<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-AR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9SFC5J');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="83ip2qrUogCT32WVawoiA8mKqxtqSSZbZFR1iMB5wvE" name="google-site-verification">
    <meta content="f88d674446" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="757866114331660" name="fb:pages">
    <meta content="f88ef0614c11473d4845c7beea9ee7b7" name="verification">
    <meta property="fb:pages" content="757866114331660" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ar",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-20",googleTrackingDomain:"homify.com.ar",env:"production",locale:"ar",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ar.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ar.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ar'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>INTERIORES EL PAPAGAYO RESTAURANT | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="157709" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.com.ar/proyectos/157709/interiores-el-papagayo-restaurant' rel='canonical' />





<meta name="description" property="og:description" content="Encontrá las mejores ideas e inspiración para el hogar. INTERIORES EL PAPAGAYO RESTAURANT por CAPÓ estudio | homify" lang="es-AR">
<meta name="keywords" content="homify, arquitectos, arquitectos de interiores, muebles, construcción, vivir, decoración de interiores" lang="es-AR">

<meta content="article" property="og:type">
<meta content="homify.com.ar" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1448553441/p/photo/image/1150066/El_Papagayo_3_ph_G_Viramonte_044/fotos-de-espacios-comerciales-de-estilo-minimalista-de-capo-estudio.jpg' property='og:image'>

<meta property="og:title" content="INTERIORES EL PAPAGAYO RESTAURANT | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/proyectos/157709/interiores-el-papagayo-restaurant"},"","/proyectos/157709/interiores-el-papagayo-restaurant")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--ar" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos, descargarte otro navegador gratuito. ¡Para eso, solo tenés que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M9SFC5J'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registráte como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ar&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registráte como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ar&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/offers/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="325572"
  data-premium-or-paywall="false"
  data-project-photos="[1150066, 1150069, 1150071, 1150074, 1150075, 1150078, 1150081, 1150085, 1150088, 1150092, 1150095, 1150097, 1150103, 1150104, 1150107, 1150109, 1150112, 1150114, 1150117, 1150119, 1150171, 1150174, 1150180, 1150182, 1150185]"
  id="project-section"
>

  <header class='user-header' data-user-id='325572'>
<style id='js-profile-color'>
.user-header--background{background:#eff2f5}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(239,242,245,0.00),rgba(239,242,245,0.05) 15%,rgba(239,242,245,0.85) 75%,#eff2f5)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="325572"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:325572,&quot;username&quot;:&quot;luciaroland&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1448556803/p/user/avatar/325572/LOGO.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1150103,&quot;name&quot;:&quot;CAPÓ estudio&quot;,&quot;projects&quot;:[{&quot;id&quot;:162495,&quot;description&quot;:&quot;\u003cp\u003eProyecto de arquitectura: Arq. Lucía Roland - CAPÓ estudio\u003c/p\u003e\u003cp\u003eInteriores: Habitaciones 15 y 16: Sofía Camps. Habitaciones 12 y 14: Arq. Lucía Roland - CAPÓ estudio \u003c/p\u003e\u003cp\u003eFotos: Arq. Gonzalo Viramonte\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;http://www.azurrealhotel.com/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hotel Azur - Reforma y nuevas habitaciones&quot;},{&quot;id&quot;:157709,&quot;description&quot;:&quot;\u003cp\u003eTuvimos el placer de diseñar los interiores del restaurant El Papagayo diseñado por el arquitecto Ernesto Bedmar en la ciudad de Córdoba. \u003c/p\u003e\u003cp\u003eLa intención del arquitecto fue crear un sitio bañado de luz natural por lo cual el techo de hormigón  que había anteriormente se reemplazó por uno de vidrio, enfatizando así la gran altura del interior. Bajo esta cubierta de vidrio se instaló la obra “bandada” realizada por el artista Santiago Lena que simula una bandada de pájaros que recorre el espacio. \u003c/p\u003e\u003cp\u003ePara las terminaciones Ernesto eligió mantener una de las paredes originales de ladrillo de 1870. Como necesitaban instalar elementos técnicos como cables, caños y ventilación, decidieron usar la otra pared, que ahora está revestida en microcemento alisado, simulando hormigón armado. De esa manera crearon el contraste entre lo nuevo y lo antiguo. Para los pisos eligió microcemento alisado.\u003c/p\u003e\u003cp\u003eEl gran desafío que tuvimos a la hora de diseñar los interiores fue resolver todas las funciones en tan acotado espacio, ya que el edificio tiene 2,40 metros de ancho.\u003c/p\u003e\u003cp\u003eUsualmente las mesas están ubicadas a los costados y la circulación es central pero si hay grupos de mas personas las mesas se juntan a uno de los costados y la circulación es por el costado. La idea es que el espacio sea flexible y se adapte a los eventuales usos del mismo.\u003c/p\u003e\u003cp\u003eA la hora de diseñar la barra tuvimos que resolver en profundidad la funcionalidad dentro de las limitaciones de espacio que había disponibles y a la vez la estética que debía servir tanto para un café diurno como para un Restaurant de alto nivel que abre por la noche. Decidimos usar madera y mármol y hacer un prisma  para poder generar espacio de guardado y colocar luminaria en su estructura. Un área de la barra es para la persona que prepara el café y usa la caja y el otra es para el lavado, la circulación está en el medio para evitar el cruce de ambos. También existe un área de mesada y espacio de guardado oculto que dan hacia el salón.\u003c/p\u003e\u003cp\u003eEn la sala privada hicimos una mesa de 3m de largo para 10 personas, para hacerla utilizamos las maderas originales de las vigas de incienso del entrepiso del loft que antes funcionaba en el mismo edificio. La mesa es muy pesada y fue muy difícil subirla. \u003c/p\u003e\u003cp\u003eAsí como todo en El Papagayo las sillas fueron diseñadas especialmente para el lugar. Son de madera de guatambú en lineas simples y con el respaldar bajo, lo que las hace muy sutiles y no le quitan atención a otros aspectos que hacen al espacio único como sus dimensiones y la obra de arte que cuelga desde la cubierta.\u003c/p\u003e\u003cp\u003eCon el tiempo en el que esta abierto el restaurant vamos agregando mobiliario nuevo al restaurant según lo que observamos que puede optimizar su funcionamiento. Agregaremos una mini barra sobre la pared para las personas que quieran tomar café al paso, un mueble extra de guardado en el salón y una cava sobre la pared de la sala privada con puertas de vidrio para observar la variedad de vinos. Además estamos armando una oficina en la planta superior para el área de administración y hospitality del Papagayo y la oficina de CAPÓ estudio.\u003c/p\u003e\u003cp\u003e\u0026gt; Año: 2015\u003c/p\u003e\u003cp\u003e\u0026gt; Proyecto: Arq. Ernesto Bedmar\u003c/p\u003e\u003cp\u003e\u0026gt; Dirección Técnica: Arq. Roberto Mansilla\u003c/p\u003e\u003cp\u003e\u0026gt; Diseño de interiores: Arq. Lucía Roland - CAPÓ estudio \u0026gt; Obra de arte: “Bandada” de Santiago Lena\u003c/p\u003e\u003cp\u003e\u0026gt; Fotografías: Arq. Gonzalo Viramonte \u003c/p\u003e\u003cp\u003eLINKS: \u003c/p\u003e\u003cp\u003eArchitecto Ernesto Bedmar: \u003ca href=\&quot;http://bedmarandshi.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://bedmarandshi.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eInteriores CAPÓ estudio: \u003ca href=\&quot;http://capoestudio.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://capoestudio.com/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eArtista Santiago Lena: \u003ca href=\&quot;http://www.santiagolena.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://www.santiagolena.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eFotografo: \u003ca href=\&quot;https://www.flickr.com/photos/gonzaloviramonte/\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://www.flickr.com/photos/gonzaloviramonte/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;WWW.ELPAPAGAYORESTAURANT.COM.AR&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="CAPÓ estudio" src="https://images.homify.com/image/upload/a_0,c_crop,h_388,q_auto,w_1333,x_0,y_1605/v1448553984/p/photo/image/1150103/El_Papagayo_fotos_G_Viramonte-106.jpg" />

</div>
<div data-if-user="325572"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#eff2f5' class='user-header--edit-color -selected' data-select-color style='background: #eff2f5' type='button'>#eff2f5</button>
<button aria-label='#b5a896' class='user-header--edit-color' data-select-color style='background: #b5a896' type='button'>#b5a896</button>
<button aria-label='#d4d9e5' class='user-header--edit-color' data-select-color style='background: #d4d9e5' type='button'>#d4d9e5</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#eff2f5'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos </a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-córdoba">Córdoba</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/325572/capo-estudio"><img class="avatar--image" data-pin-nopin="true" alt="CAPÓ estudio" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_466,w_466,x_34/w_272,h_272,q_auto/v1448556803/p/user/avatar/325572/LOGO.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_466,w_466,x_34/w_136,h_136,q_auto/v1448556803/p/user/avatar/325572/LOGO.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_466,w_466,x_34/w_272,h_272,q_auto/v1448556803/p/user/avatar/325572/LOGO.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_466,w_466,x_34/w_136,h_136,q_auto/v1448556803/p/user/avatar/325572/LOGO.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="325572"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos </a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-córdoba">Córdoba</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/325572/capo-estudio"><div class='user-header--public-name'>CAPÓ estudio</div>
</a><div class='user-header--rating'>
<a href="/profesionales/325572/capo-estudio/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='325572'>
<a class="button js-call-button -up-to-xs-" href="tel://+54-93517019891"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: ar.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+54-93517019891"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+54-93517019891</span></a>
</div>
<div class='user-header--interaction' data-if-user='325572'>
<a class="-up-from-sm- button" href="/profesionales/325572/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='325572'>
<a class="-up-from-sm- button" href="/profesionales/325572/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='325572'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:325572,&quot;selectedCountryCode&quot;:&quot;+54&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/325572/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.capoestudio.com&#39;);" rel="nofollow" href="http://www.capoestudio.com">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.capoestudio.com&#39;);" rel="nofollow" href="http://www.capoestudio.com">www.capoestudio.com</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;rjONdBh/B4lvYw8aSEC47n8L6ftfiNI8PP8pLtxFiykyiQbSac9AXxi4KxZZSWNnCusMnSyfkHeEuJnrNLhwtg==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;user&quot;:{&quot;id&quot;:325572,&quot;username&quot;:&quot;luciaroland&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1448556803/p/user/avatar/325572/LOGO.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1150103,&quot;name&quot;:&quot;CAPÓ estudio&quot;,&quot;projects&quot;:[{&quot;id&quot;:162495,&quot;description&quot;:&quot;\u003cp\u003eProyecto de arquitectura: Arq. Lucía Roland - CAPÓ estudio\u003c/p\u003e\u003cp\u003eInteriores: Habitaciones 15 y 16: Sofía Camps. Habitaciones 12 y 14: Arq. Lucía Roland - CAPÓ estudio \u003c/p\u003e\u003cp\u003eFotos: Arq. Gonzalo Viramonte\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;http://www.azurrealhotel.com/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hotel Azur - Reforma y nuevas habitaciones&quot;},{&quot;id&quot;:157709,&quot;description&quot;:&quot;\u003cp\u003eTuvimos el placer de diseñar los interiores del restaurant El Papagayo diseñado por el arquitecto Ernesto Bedmar en la ciudad de Córdoba. \u003c/p\u003e\u003cp\u003eLa intención del arquitecto fue crear un sitio bañado de luz natural por lo cual el techo de hormigón  que había anteriormente se reemplazó por uno de vidrio, enfatizando así la gran altura del interior. Bajo esta cubierta de vidrio se instaló la obra “bandada” realizada por el artista Santiago Lena que simula una bandada de pájaros que recorre el espacio. \u003c/p\u003e\u003cp\u003ePara las terminaciones Ernesto eligió mantener una de las paredes originales de ladrillo de 1870. Como necesitaban instalar elementos técnicos como cables, caños y ventilación, decidieron usar la otra pared, que ahora está revestida en microcemento alisado, simulando hormigón armado. De esa manera crearon el contraste entre lo nuevo y lo antiguo. Para los pisos eligió microcemento alisado.\u003c/p\u003e\u003cp\u003eEl gran desafío que tuvimos a la hora de diseñar los interiores fue resolver todas las funciones en tan acotado espacio, ya que el edificio tiene 2,40 metros de ancho.\u003c/p\u003e\u003cp\u003eUsualmente las mesas están ubicadas a los costados y la circulación es central pero si hay grupos de mas personas las mesas se juntan a uno de los costados y la circulación es por el costado. La idea es que el espacio sea flexible y se adapte a los eventuales usos del mismo.\u003c/p\u003e\u003cp\u003eA la hora de diseñar la barra tuvimos que resolver en profundidad la funcionalidad dentro de las limitaciones de espacio que había disponibles y a la vez la estética que debía servir tanto para un café diurno como para un Restaurant de alto nivel que abre por la noche. Decidimos usar madera y mármol y hacer un prisma  para poder generar espacio de guardado y colocar luminaria en su estructura. Un área de la barra es para la persona que prepara el café y usa la caja y el otra es para el lavado, la circulación está en el medio para evitar el cruce de ambos. También existe un área de mesada y espacio de guardado oculto que dan hacia el salón.\u003c/p\u003e\u003cp\u003eEn la sala privada hicimos una mesa de 3m de largo para 10 personas, para hacerla utilizamos las maderas originales de las vigas de incienso del entrepiso del loft que antes funcionaba en el mismo edificio. La mesa es muy pesada y fue muy difícil subirla. \u003c/p\u003e\u003cp\u003eAsí como todo en El Papagayo las sillas fueron diseñadas especialmente para el lugar. Son de madera de guatambú en lineas simples y con el respaldar bajo, lo que las hace muy sutiles y no le quitan atención a otros aspectos que hacen al espacio único como sus dimensiones y la obra de arte que cuelga desde la cubierta.\u003c/p\u003e\u003cp\u003eCon el tiempo en el que esta abierto el restaurant vamos agregando mobiliario nuevo al restaurant según lo que observamos que puede optimizar su funcionamiento. Agregaremos una mini barra sobre la pared para las personas que quieran tomar café al paso, un mueble extra de guardado en el salón y una cava sobre la pared de la sala privada con puertas de vidrio para observar la variedad de vinos. Además estamos armando una oficina en la planta superior para el área de administración y hospitality del Papagayo y la oficina de CAPÓ estudio.\u003c/p\u003e\u003cp\u003e\u0026gt; Año: 2015\u003c/p\u003e\u003cp\u003e\u0026gt; Proyecto: Arq. Ernesto Bedmar\u003c/p\u003e\u003cp\u003e\u0026gt; Dirección Técnica: Arq. Roberto Mansilla\u003c/p\u003e\u003cp\u003e\u0026gt; Diseño de interiores: Arq. Lucía Roland - CAPÓ estudio \u0026gt; Obra de arte: “Bandada” de Santiago Lena\u003c/p\u003e\u003cp\u003e\u0026gt; Fotografías: Arq. Gonzalo Viramonte \u003c/p\u003e\u003cp\u003eLINKS: \u003c/p\u003e\u003cp\u003eArchitecto Ernesto Bedmar: \u003ca href=\&quot;http://bedmarandshi.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://bedmarandshi.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eInteriores CAPÓ estudio: \u003ca href=\&quot;http://capoestudio.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://capoestudio.com/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eArtista Santiago Lena: \u003ca href=\&quot;http://www.santiagolena.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://www.santiagolena.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eFotografo: \u003ca href=\&quot;https://www.flickr.com/photos/gonzaloviramonte/\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://www.flickr.com/photos/gonzaloviramonte/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;WWW.ELPAPAGAYORESTAURANT.COM.AR&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.capoestudio.com","name":"CAPÓ estudio","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1448556803/p/user/avatar/325572/LOGO.jpg","telephone":"+54-93517019891","address":{"@type":"PostalAddress","streetAddress":"Arturo m. Bas 69","addressLocality":"Córdoba","postalCode":"5009","addressCountry":"Argentina"},"aggregateRating":null,"@id":"https://www.homify.com.ar/a/partial/shared/users/header?id=325572","geo":{"@type":"GeoCoordinates","latitude":-31.41438419999999,"longitude":-64.1924681},"description":"\u003cp\u003eArquitectura, interiores y mobiliario\u003c/p\u003e","areaServed":{"@type":"place","name":["Córdoba","Argentina"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":[]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='325572'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/profesionales/325572/capo-estudio"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Panorámica</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/325572/capo-estudio/proyectos"><b class="-block- -centered- font--xl">2</b><span class="font--s">Proyectos (2)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="325572" href="/profesionales/325572/capo-estudio/libros_de_ideas"><b class="-block- -centered- font--xl">0</b><span class="font--s">Libros de ideas (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/325572/capo-estudio/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/325572/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/325572/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/325572/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:325572,&quot;username&quot;:&quot;luciaroland&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1448556803/p/user/avatar/325572/LOGO.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1150103,&quot;name&quot;:&quot;CAPÓ estudio&quot;,&quot;projects&quot;:[{&quot;id&quot;:162495,&quot;description&quot;:&quot;\u003cp\u003eProyecto de arquitectura: Arq. Lucía Roland - CAPÓ estudio\u003c/p\u003e\u003cp\u003eInteriores: Habitaciones 15 y 16: Sofía Camps. Habitaciones 12 y 14: Arq. Lucía Roland - CAPÓ estudio \u003c/p\u003e\u003cp\u003eFotos: Arq. Gonzalo Viramonte\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;http://www.azurrealhotel.com/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hotel Azur - Reforma y nuevas habitaciones&quot;},{&quot;id&quot;:157709,&quot;description&quot;:&quot;\u003cp\u003eTuvimos el placer de diseñar los interiores del restaurant El Papagayo diseñado por el arquitecto Ernesto Bedmar en la ciudad de Córdoba. \u003c/p\u003e\u003cp\u003eLa intención del arquitecto fue crear un sitio bañado de luz natural por lo cual el techo de hormigón  que había anteriormente se reemplazó por uno de vidrio, enfatizando así la gran altura del interior. Bajo esta cubierta de vidrio se instaló la obra “bandada” realizada por el artista Santiago Lena que simula una bandada de pájaros que recorre el espacio. \u003c/p\u003e\u003cp\u003ePara las terminaciones Ernesto eligió mantener una de las paredes originales de ladrillo de 1870. Como necesitaban instalar elementos técnicos como cables, caños y ventilación, decidieron usar la otra pared, que ahora está revestida en microcemento alisado, simulando hormigón armado. De esa manera crearon el contraste entre lo nuevo y lo antiguo. Para los pisos eligió microcemento alisado.\u003c/p\u003e\u003cp\u003eEl gran desafío que tuvimos a la hora de diseñar los interiores fue resolver todas las funciones en tan acotado espacio, ya que el edificio tiene 2,40 metros de ancho.\u003c/p\u003e\u003cp\u003eUsualmente las mesas están ubicadas a los costados y la circulación es central pero si hay grupos de mas personas las mesas se juntan a uno de los costados y la circulación es por el costado. La idea es que el espacio sea flexible y se adapte a los eventuales usos del mismo.\u003c/p\u003e\u003cp\u003eA la hora de diseñar la barra tuvimos que resolver en profundidad la funcionalidad dentro de las limitaciones de espacio que había disponibles y a la vez la estética que debía servir tanto para un café diurno como para un Restaurant de alto nivel que abre por la noche. Decidimos usar madera y mármol y hacer un prisma  para poder generar espacio de guardado y colocar luminaria en su estructura. Un área de la barra es para la persona que prepara el café y usa la caja y el otra es para el lavado, la circulación está en el medio para evitar el cruce de ambos. También existe un área de mesada y espacio de guardado oculto que dan hacia el salón.\u003c/p\u003e\u003cp\u003eEn la sala privada hicimos una mesa de 3m de largo para 10 personas, para hacerla utilizamos las maderas originales de las vigas de incienso del entrepiso del loft que antes funcionaba en el mismo edificio. La mesa es muy pesada y fue muy difícil subirla. \u003c/p\u003e\u003cp\u003eAsí como todo en El Papagayo las sillas fueron diseñadas especialmente para el lugar. Son de madera de guatambú en lineas simples y con el respaldar bajo, lo que las hace muy sutiles y no le quitan atención a otros aspectos que hacen al espacio único como sus dimensiones y la obra de arte que cuelga desde la cubierta.\u003c/p\u003e\u003cp\u003eCon el tiempo en el que esta abierto el restaurant vamos agregando mobiliario nuevo al restaurant según lo que observamos que puede optimizar su funcionamiento. Agregaremos una mini barra sobre la pared para las personas que quieran tomar café al paso, un mueble extra de guardado en el salón y una cava sobre la pared de la sala privada con puertas de vidrio para observar la variedad de vinos. Además estamos armando una oficina en la planta superior para el área de administración y hospitality del Papagayo y la oficina de CAPÓ estudio.\u003c/p\u003e\u003cp\u003e\u0026gt; Año: 2015\u003c/p\u003e\u003cp\u003e\u0026gt; Proyecto: Arq. Ernesto Bedmar\u003c/p\u003e\u003cp\u003e\u0026gt; Dirección Técnica: Arq. Roberto Mansilla\u003c/p\u003e\u003cp\u003e\u0026gt; Diseño de interiores: Arq. Lucía Roland - CAPÓ estudio \u0026gt; Obra de arte: “Bandada” de Santiago Lena\u003c/p\u003e\u003cp\u003e\u0026gt; Fotografías: Arq. Gonzalo Viramonte \u003c/p\u003e\u003cp\u003eLINKS: \u003c/p\u003e\u003cp\u003eArchitecto Ernesto Bedmar: \u003ca href=\&quot;http://bedmarandshi.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://bedmarandshi.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eInteriores CAPÓ estudio: \u003ca href=\&quot;http://capoestudio.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://capoestudio.com/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eArtista Santiago Lena: \u003ca href=\&quot;http://www.santiagolena.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://www.santiagolena.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eFotografo: \u003ca href=\&quot;https://www.flickr.com/photos/gonzaloviramonte/\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://www.flickr.com/photos/gonzaloviramonte/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;WWW.ELPAPAGAYORESTAURANT.COM.AR&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="325572"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Insertar esta foto en mi página web</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;project&quot;:{&quot;id&quot;:157709,&quot;description&quot;:&quot;\u003cp\u003eTuvimos el placer de diseñar los interiores del restaurant El Papagayo diseñado por el arquitecto Ernesto Bedmar en la ciudad de Córdoba. \u003c/p\u003e\u003cp\u003eLa intención del arquitecto fue crear un sitio bañado de luz natural por lo cual el techo de hormigón  que había anteriormente se reemplazó por uno de vidrio, enfatizando así la gran altura del interior. Bajo esta cubierta de vidrio se instaló la obra “bandada” realizada por el artista Santiago Lena que simula una bandada de pájaros que recorre el espacio. \u003c/p\u003e\u003cp\u003ePara las terminaciones Ernesto eligió mantener una de las paredes originales de ladrillo de 1870. Como necesitaban instalar elementos técnicos como cables, caños y ventilación, decidieron usar la otra pared, que ahora está revestida en microcemento alisado, simulando hormigón armado. De esa manera crearon el contraste entre lo nuevo y lo antiguo. Para los pisos eligió microcemento alisado.\u003c/p\u003e\u003cp\u003eEl gran desafío que tuvimos a la hora de diseñar los interiores fue resolver todas las funciones en tan acotado espacio, ya que el edificio tiene 2,40 metros de ancho.\u003c/p\u003e\u003cp\u003eUsualmente las mesas están ubicadas a los costados y la circulación es central pero si hay grupos de mas personas las mesas se juntan a uno de los costados y la circulación es por el costado. La idea es que el espacio sea flexible y se adapte a los eventuales usos del mismo.\u003c/p\u003e\u003cp\u003eA la hora de diseñar la barra tuvimos que resolver en profundidad la funcionalidad dentro de las limitaciones de espacio que había disponibles y a la vez la estética que debía servir tanto para un café diurno como para un Restaurant de alto nivel que abre por la noche. Decidimos usar madera y mármol y hacer un prisma  para poder generar espacio de guardado y colocar luminaria en su estructura. Un área de la barra es para la persona que prepara el café y usa la caja y el otra es para el lavado, la circulación está en el medio para evitar el cruce de ambos. También existe un área de mesada y espacio de guardado oculto que dan hacia el salón.\u003c/p\u003e\u003cp\u003eEn la sala privada hicimos una mesa de 3m de largo para 10 personas, para hacerla utilizamos las maderas originales de las vigas de incienso del entrepiso del loft que antes funcionaba en el mismo edificio. La mesa es muy pesada y fue muy difícil subirla. \u003c/p\u003e\u003cp\u003eAsí como todo en El Papagayo las sillas fueron diseñadas especialmente para el lugar. Son de madera de guatambú en lineas simples y con el respaldar bajo, lo que las hace muy sutiles y no le quitan atención a otros aspectos que hacen al espacio único como sus dimensiones y la obra de arte que cuelga desde la cubierta.\u003c/p\u003e\u003cp\u003eCon el tiempo en el que esta abierto el restaurant vamos agregando mobiliario nuevo al restaurant según lo que observamos que puede optimizar su funcionamiento. Agregaremos una mini barra sobre la pared para las personas que quieran tomar café al paso, un mueble extra de guardado en el salón y una cava sobre la pared de la sala privada con puertas de vidrio para observar la variedad de vinos. Además estamos armando una oficina en la planta superior para el área de administración y hospitality del Papagayo y la oficina de CAPÓ estudio.\u003c/p\u003e\u003cp\u003e\u0026gt; Año: 2015\u003c/p\u003e\u003cp\u003e\u0026gt; Proyecto: Arq. Ernesto Bedmar\u003c/p\u003e\u003cp\u003e\u0026gt; Dirección Técnica: Arq. Roberto Mansilla\u003c/p\u003e\u003cp\u003e\u0026gt; Diseño de interiores: Arq. Lucía Roland - CAPÓ estudio \u0026gt; Obra de arte: “Bandada” de Santiago Lena\u003c/p\u003e\u003cp\u003e\u0026gt; Fotografías: Arq. Gonzalo Viramonte \u003c/p\u003e\u003cp\u003eLINKS: \u003c/p\u003e\u003cp\u003eArchitecto Ernesto Bedmar: \u003ca href=\&quot;http://bedmarandshi.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://bedmarandshi.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eInteriores CAPÓ estudio: \u003ca href=\&quot;http://capoestudio.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://capoestudio.com/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eArtista Santiago Lena: \u003ca href=\&quot;http://www.santiagolena.com/\&quot; rel=\&quot;nofollow\&quot;\u003ehttp://www.santiagolena.com/\u003c/a\u003e \u003c/p\u003e\u003cp\u003eFotografo: \u003ca href=\&quot;https://www.flickr.com/photos/gonzaloviramonte/\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://www.flickr.com/photos/gonzaloviramonte/\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;WWW.ELPAPAGAYORESTAURANT.COM.AR&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT&quot;,&quot;user&quot;:{&quot;id&quot;:325572,&quot;username&quot;:&quot;luciaroland&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1448556803/p/user/avatar/325572/LOGO.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1150103,&quot;name&quot;:&quot;CAPÓ estudio&quot;},&quot;photos&quot;:[{&quot;id&quot;:1150066,&quot;image&quot;:&quot;v1448553441/p/photo/image/1150066/El_Papagayo_3_ph_G_Viramonte_044.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:640052,&quot;title&quot;:&quot;Cómo sacar el olor a pintura de la casa&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-03-31T16:26:13.000+02:00&quot;}]},{&quot;id&quot;:1150069,&quot;image&quot;:&quot;v1448553478/p/photo/image/1150069/El_Papagayo_3_ph_G_Viramonte_058.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150071,&quot;image&quot;:&quot;v1448553536/p/photo/image/1150071/El_Papagayo_3_ph_G_Viramonte_089.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150074,&quot;image&quot;:&quot;v1448553575/p/photo/image/1150074/El_Papagayo_3_ph_G_Viramonte_096.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150075,&quot;image&quot;:&quot;v1448553612/p/photo/image/1150075/El_Papagayo_fotos_G_Viramonte_048.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:360771,&quot;title&quot;:&quot;Un restaurante con sello propio en Córdoba&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-01-19T12:01:56.000+01:00&quot;}]},{&quot;id&quot;:1150078,&quot;image&quot;:&quot;v1448553664/p/photo/image/1150078/El_Papagayo_fotos_G_Viramonte_058.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150081,&quot;image&quot;:&quot;v1448553705/p/photo/image/1150081/El_Papagayo_fotos_G_Viramonte_069.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:360771,&quot;title&quot;:&quot;Un restaurante con sello propio en Córdoba&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-01-19T12:01:56.000+01:00&quot;}]},{&quot;id&quot;:1150085,&quot;image&quot;:&quot;v1448553734/p/photo/image/1150085/El_Papagayo_fotos_G_Viramonte-026.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150088,&quot;image&quot;:&quot;v1448553769/p/photo/image/1150088/El_Papagayo_fotos_G_Viramonte-031.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150092,&quot;image&quot;:&quot;v1448553808/p/photo/image/1150092/El_Papagayo_fotos_G_Viramonte-059.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:360771,&quot;title&quot;:&quot;Un restaurante con sello propio en Córdoba&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-01-19T12:01:56.000+01:00&quot;}]},{&quot;id&quot;:1150095,&quot;image&quot;:&quot;v1448553848/p/photo/image/1150095/El_Papagayo_fotos_G_Viramonte-101.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150097,&quot;image&quot;:&quot;v1448553893/p/photo/image/1150097/El_Papagayo_fotos_G_Viramonte-103.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:830649,&quot;title&quot;:&quot;¡Basta de blanco! 10 cocinas a todo color&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-06-22T16:07:47.000+02:00&quot;}]},{&quot;id&quot;:1150103,&quot;image&quot;:&quot;v1448553984/p/photo/image/1150103/El_Papagayo_fotos_G_Viramonte-106.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150104,&quot;image&quot;:&quot;v1448554022/p/photo/image/1150104/El_Papagayo_fotos_G_Viramonte-110.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150107,&quot;image&quot;:&quot;v1448554056/p/photo/image/1150107/El_Papagayo_fotos_G_Viramonte-135.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:360771,&quot;title&quot;:&quot;Un restaurante con sello propio en Córdoba&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-01-19T12:01:56.000+01:00&quot;}]},{&quot;id&quot;:1150109,&quot;image&quot;:&quot;v1448554092/p/photo/image/1150109/El_Papagayo_fotos_G_Viramonte-153.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150112,&quot;image&quot;:&quot;v1448554202/p/photo/image/1150112/El_Papagayo_fotos_G_Viramonte-165.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150114,&quot;image&quot;:&quot;v1448554245/p/photo/image/1150114/El_Papagayo_fotos_G_Viramonte-169.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150117,&quot;image&quot;:&quot;v1448554297/p/photo/image/1150117/El_Papagayo_fotos_G_Viramonte-179.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150119,&quot;image&quot;:&quot;v1448554341/p/photo/image/1150119/El_Papagayo_fotos_G_Viramonte-196.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:&quot;Gonzalo Viramonte&quot;,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:360771,&quot;title&quot;:&quot;Un restaurante con sello propio en Córdoba&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;featured_at&quot;:&quot;2016-01-19T12:01:56.000+01:00&quot;}]},{&quot;id&quot;:1150171,&quot;image&quot;:&quot;v1448556148/p/photo/image/1150171/El_papagayo_-_Barra_CO_01.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150174,&quot;image&quot;:&quot;v1448556192/p/photo/image/1150174/El_papagayo_-_Barra_CO_04.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150180,&quot;image&quot;:&quot;v1448556308/p/photo/image/1150180/El_papagayo_-_Barra_VI_01.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150182,&quot;image&quot;:&quot;v1448556346/p/photo/image/1150182/EL_PAPAGAYO_-_CORTE_-_VISTA.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1150185,&quot;image&quot;:&quot;v1448556402/p/photo/image/1150185/EL_PAPAGAYO_-_PLANTAS.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Gastronomía&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:246,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:157709,&quot;user_id&quot;:325572,&quot;image_alt_text&quot;:&quot;INTERIORES EL PAPAGAYO RESTAURANT, CAPÓ estudio CAPÓ estudio Salones de eventos de estilo minimalista Gastronomía&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Proyectos y Espacios&quot;,&quot;space&quot;],[&quot;Mobiliario, objetos, decoración&quot;,&quot;product&quot;],[&quot;Modelos/ Bocetos/ Planos&quot;,&quot;drawing&quot;],[&quot;Imágenes del antes y después&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiático&quot;,1],[&quot;Clásico&quot;,4],[&quot;Colonial&quot;,10],[&quot;Ecléctico&quot;,3],[&quot;Escandinavo&quot;,9],[&quot;Industrial&quot;,8],[&quot;Mediterráneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rural&quot;,7],[&quot;Rústico&quot;,6],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Acabado en madera&quot;,16],[&quot;Amarillo&quot;,8],[&quot;Ámbar/Dorado&quot;,5],[&quot;Azul&quot;,13],[&quot;Beige&quot;,7],[&quot;Blanco&quot;,2],[&quot;Gris&quot;,3],[&quot;Marrón&quot;,6],[&quot;Metálico/Plateado&quot;,4],[&quot;Morado/Violeta&quot;,12],[&quot;Multicolor&quot;,17],[&quot;Naranja&quot;,9],[&quot;Negro&quot;,1],[&quot;Rojo&quot;,10],[&quot;Rosa&quot;,11],[&quot;Transparente&quot;,18],[&quot;Turquesa&quot;,14],[&quot;Verde&quot;,15]],&quot;materialsSpace&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Hormigón&quot;,46],[&quot;Ladrillos&quot;,30],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Vidrio&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Algodón&quot;,10],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámica&quot;,32],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Cuero&quot;,3],[&quot;Cuero sintético&quot;,4],[&quot;Derivados de madera&quot;,18],[&quot;Fibra natural&quot;,7],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Hormigón&quot;,46],[&quot;Ladrillos&quot;,30],[&quot;Lana&quot;,9],[&quot;Lino&quot;,11],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Papel&quot;,25],[&quot;Pelo&quot;,2],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Plumas&quot;,1],[&quot;Porcelana&quot;,33],[&quot;Ratán/Mimbre&quot;,14],[&quot;Seda&quot;,8],[&quot;Sintético&quot;,6],[&quot;Sisal&quot;,13],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Textil&quot;,5],[&quot;Vidrio&quot;,28],[&quot;Yute&quot;,12]],&quot;categoriesProduct&quot;:[[&quot;Arte&quot;,319,[[&quot;Pinturas, dibujos y fotografías&quot;,320],[&quot;Piezas de arte&quot;,322],[&quot;Esculturas&quot;,321]]],[&quot;Balcones y terrazas&quot;,290,[[&quot;Iluminación&quot;,292],[&quot;Decoración y accesorios &quot;,291],[&quot;Muebles&quot;,318],[&quot;Flores y plantas &quot;,293]]],[&quot;Baños&quot;,2,[[&quot;Botiquines &quot;,60],[&quot;Accesorios y textiles &quot;,229],[&quot;Decoración &quot;,222],[&quot;Iluminación &quot;,225],[&quot;Sanitarios&quot;,230],[&quot;Bañeras y duchas &quot;,226],[&quot;Almacenamiento &quot;,223],[&quot;Lavabos &quot;,56],[&quot;Tapas y asientos&quot;,227],[&quot;Espejos&quot;,228],[&quot;Estanterías &quot;,197],[&quot;Grifería&quot;,224]]],[&quot;Bodegas&quot;,300],[&quot;Cocinas&quot;,17,[[&quot;Utensilios de cocina &quot;,260],[&quot;Iluminación &quot;,254],[&quot;Mesas y sillas &quot;,258],[&quot;Estanterías y despensas&quot;,259],[&quot;Mesadas de cocina&quot;,257],[&quot;Cristalería, vajilla y cubiertos &quot;,256],[&quot;Grifería y bachas de cocina&quot;,46],[&quot;Electrodomésticos &quot;,255],[&quot;Accesorios y textiles  &quot;,253],[&quot;Muebles de cocina &quot;,261]]],[&quot;Comedores&quot;,82,[[&quot;Cristalería y vajilla&quot;,233],[&quot;Accesorios y decoración &quot;,231],[&quot;Vitrinas y cajoneras &quot;,84],[&quot;Mesas&quot;,234],[&quot;Sillas y banquetas &quot;,235],[&quot;Cavas &quot;,89],[&quot;Iluminación &quot;,232]]],[&quot;Dormitorios&quot;,3,[[&quot;Textiles &quot;,266],[&quot;Mesitas de luz&quot;,65],[&quot;Tocadores &quot;,264],[&quot;Decoración y accesorios&quot;,262],[&quot;Ilumninación &quot;,198],[&quot;Camas y cabeceras &quot;,64],[&quot;Placares y cómodas &quot;,263],[&quot;Divanes y chaise longue&quot;,265]]],[&quot;Dormitorios infantiles &quot;,181,[[&quot;Iluminación &quot;,182],[&quot;Camas y cunas &quot;,249],[&quot;Almacenamiento &quot;,248],[&quot;Placares y cómodas &quot;,251],[&quot;Escritorios y sillas &quot;,250],[&quot;Juguetes &quot;,252],[&quot;Decoración y accesorios &quot;,247]]],[&quot;Estudio&quot;,190,[[&quot;Iluminación &quot;,210],[&quot;Almacenamiento &quot;,209],[&quot;Bibliotecas y estanterías &quot;,211],[&quot;Escritorios &quot;,213],[&quot;Decoración y accesorios&quot;,208],[&quot;Sillas &quot;,212]]],[&quot;Garajes&quot;,299],[&quot;Gimnasios &quot;,294],[&quot;Hogar&quot;,166,[[&quot;Grandes electrodomésticos&quot;,311],[&quot;Accesorios para animales &quot;,307],[&quot;Textiles &quot;,313],[&quot;Biombos y tabiques  &quot;,315],[&quot;Plantas de interior, maceteros y accesorios &quot;,314],[&quot;Decoración y accesorios &quot;,309],[&quot;Almacenamiento &quot;,308],[&quot;Pequeños electrodomésticos &quot;,310],[&quot;Artículos para el hogar &quot;,312]]],[&quot;Jardines&quot;,236,[[&quot;Floreros y maceteros &quot;,246],[&quot;Plantas y flores &quot;,245],[&quot;Cercos y muros &quot;,244],[&quot;Iluminación &quot;,238],[&quot;Piletas y estanques &quot;,243],[&quot;Decoración y accesorios &quot;,237],[&quot;Muebles &quot;,241],[&quot;Parrillas &quot;,240],[&quot;Hamacas y áreas de juego&quot;,242],[&quot;Pérgolas e invernaderos &quot;,239]]],[&quot;Livings&quot;,70,[[&quot;Chimeneas y accesorios &quot;,289],[&quot;Taburetes y sillas &quot;,288],[&quot;Decoración y accesorios &quot;,283],[&quot;Almacenamiento &quot;,194],[&quot;Mesas ratonas y laterales &quot;,287],[&quot;Sofás y sillones &quot;,286],[&quot;Bibliotecas, estanterías y modulares &quot;,284],[&quot;Iluminación&quot;,9],[&quot;Aparadores y vitrinas &quot;,285],[&quot;Mesas y soportes para TV y multimedia&quot;,72]]],[&quot;Oficinas y locales comerciales&quot;,316],[&quot;Paisajismo de interiores&quot;,200],[&quot;Paredes y pisos&quot;,275,[[&quot;Colores y acabados &quot;,282],[&quot;Decoración de paredes&quot;,279],[&quot;Cuadros y marcos&quot;,280],[&quot;Azulejos y cerámicos &quot;,278],[&quot;Papel tapiz y vinilos&quot;,281],[&quot;Revestimiento de paredes y pisos&quot;,277],[&quot;Alfombras y tapetes &quot;,276]]],[&quot;Pasillos, vestíbulos y escaleras &quot;,214,[[&quot;Decoración y accesorios&quot;,215],[&quot;Escaleras &quot;,221],[&quot;Percheros y ganchos &quot;,220],[&quot;Cómodas y estanterías  &quot;,218],[&quot;Almacenamiento&quot;,216],[&quot;Sillones&quot;,219],[&quot;Iluminación &quot;,217]]],[&quot;Piletas&quot;,295],[&quot;Salas multimedia&quot;,301,[[&quot;Almacenamiento &quot;,303],[&quot;Accesorios electrónicos &quot;,306],[&quot;Muebles &quot;,304],[&quot;Aparatos electrónicos &quot;,305],[&quot;Decoración y accesorios &quot;,302]]],[&quot;Spa&quot;,296,[[&quot;Muebles &quot;,298],[&quot;Accesorios para spas y piletas &quot;,297]]],[&quot;Ventanas y puertas&quot;,267,[[&quot;Barrales y accesorios&quot;,272],[&quot;Persianas y postigos &quot;,271],[&quot;Ventanas &quot;,269],[&quot;Cortinas &quot;,270],[&quot;Puertas&quot;,268],[&quot;Manillas y accesorios&quot;,274],[&quot;Decoración de ventanas&quot;,273]]],[&quot;Vestidores&quot;,201,[[&quot;Taburetes, sillas y sillones  &quot;,207],[&quot;Iluminación &quot;,204],[&quot;Decoración y accesorios&quot;,202],[&quot;Espejos&quot;,205],[&quot;Placares y cómodas  &quot;,206],[&quot;Almacenamiento&quot;,203]]]],&quot;categoriesSpace&quot;:[[&quot;Almacén&quot;,252],[&quot;Balcón&quot;,245],[&quot;Baños&quot;,14],[&quot;Bodegas&quot;,16],[&quot;Casas&quot;,17,[[&quot;Casas unifamiliares&quot;,185],[&quot;Casas prefabricadas&quot;,187],[&quot;Bungalows&quot;,200],[&quot;Estancias&quot;,214],[&quot;Casas de madera&quot;,225],[&quot;Casas de campo&quot;,230],[&quot;Casas multifamiliares&quot;,231],[&quot;Condominios&quot;,232],[&quot;Chalets&quot;,233],[&quot;Casas ecológicas&quot;,234],[&quot;Casas pequeñas&quot;,242],[&quot;Espacios comerciales&quot;,246],[&quot;Apartamento&quot;,249]]],[&quot;Cocinas&quot;,6,[[&quot;Muebles de cocinas&quot;,206],[&quot;Cocinas a medida &quot;,207],[&quot;Cocinas pequeñas&quot;,244]]],[&quot;Comedores&quot;,21],[&quot;Dormitorios&quot;,19,[[&quot;Dormitorios pequeños&quot;,243],[&quot;Dormitorio principal&quot;,247],[&quot;Lavadero&quot;,248]]],[&quot;Dormitorios infantiles&quot;,5,[[&quot;Habitaciones de bebés&quot;,197],[&quot;Habitaciones para adolescentes&quot;,198],[&quot;Habitaciones para niños&quot;,221],[&quot;Habitaciones para niñas&quot;,222]]],[&quot;Escaleras&quot;,237],[&quot;Estudios y oficinas&quot;,4],[&quot;Garajes&quot;,23,[[&quot;Garages prefabricados&quot;,189],[&quot;Cocheras dobles&quot;,190],[&quot;Portones de garage&quot;,191],[&quot;Cocheras abiertas&quot;,204]]],[&quot;Gimnasios&quot;,3],[&quot;Jardines&quot;,7,[[&quot;Quinchos&quot;,193],[&quot;Jardines con piedras&quot;,194],[&quot;Estanques de jardín&quot;,195],[&quot;Jardines en la fachada&quot;,203],[&quot;Jardines zen&quot;,205],[&quot;Jardín interior&quot;,250]]],[&quot;Jardines de invierno&quot;,52],[&quot;Livings&quot;,9],[&quot;Otros espacios&quot;,251],[&quot;Paredes&quot;,49],[&quot;Pasillos y recibidores&quot;,47],[&quot;Piletas&quot;,12,[[&quot;Piletas infinitas&quot;,186],[&quot;Piletas de jardín&quot;,196],[&quot;Piletas naturales&quot;,220],[&quot;Bañeras de hidromasaje&quot;,241]]],[&quot;Pisos&quot;,238],[&quot;Puertas&quot;,202,[[&quot;Puertas de entrada&quot;,224],[&quot;Puertas interiores&quot;,226],[&quot;Puertas corredizas&quot;,227],[&quot;Puertas de vidrio&quot;,228],[&quot;Puertas de madera&quot;,229]]],[&quot;Salas multimedia&quot;,10,[[&quot;Aparatos electrónicos &quot;,155]]],[&quot;Spa&quot;,20,[[&quot;Saunas&quot;,188],[&quot;Baños Turcos&quot;,192],[&quot;Bañeras de hidromasaje&quot;,239]]],[&quot;Techos&quot;,201,[[&quot;Techos planos&quot;,215],[&quot;Techos inclinados&quot;,216],[&quot;Techos a dos aguas&quot;,217],[&quot;Techos a cuatro aguas&quot;,218],[&quot;Galerías&quot;,219]]],[&quot;Terrazas&quot;,50],[&quot;Ventanas&quot;,48,[[&quot;Claraboyas&quot;,208],[&quot;Ventanas de PVC&quot;,209],[&quot;Ventanas para el sótano&quot;,210],[&quot;Persianas&quot;,211],[&quot;Ventanas de madera&quot;,213]]],[&quot;Vestidores y placares&quot;,22],[&quot;Yates y jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="325572">
    <div class="controls">
      <a class="button -primary" href="/proyectos/157709/interiores-el-papagayo-restaurant/editar">Agregar fotos</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente" alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registrá gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Pasate a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtené una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ar/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ar.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ar.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/proyectos/157709/interiores-el-papagayo-restaurant"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ar flag-link-ar"></span>
        </span>
				ARGENTINA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.ar/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
