<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-AR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9SFC5J');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="83ip2qrUogCT32WVawoiA8mKqxtqSSZbZFR1iMB5wvE" name="google-site-verification">
    <meta content="f88d674446" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="757866114331660" name="fb:pages">
    <meta content="f88ef0614c11473d4845c7beea9ee7b7" name="verification">
    <meta property="fb:pages" content="757866114331660" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-bf387b0f54.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ar",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-20",googleTrackingDomain:"homify.com.ar",env:"production",locale:"ar",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ar.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ar.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ar'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Santiago Cordeyro Arquitectos: Arquitectos en Buenos Aires | homify</title>
  <meta content="*" data-resource-name="Professional" data-resource-id="9171836" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-professionals-show,users/9171836,projects,projects/1173509,users/9171836,projects/1173394,users/9171836,projects/1173391,users/9171836,projects/1173392,users/9171836,projects/1173490,users/9171836,projects/1173494,users/9171836,reviews,idea_books,settings/1" name="x-cache-tags">

<link href='https://www.homify.com.ar/profesionales/9171836/santiago-cordeyro-arquitectos' rel='canonical' />





<meta name="description" property="og:description" content="Encontrá los mejores Arquitectos para tu hogar en homify. Santiago Cordeyro Arquitectos: Arquitectos en Buenos Aires." lang="es-AR">
<meta name="keywords" content="homify, arquitectos, arquitectos de interiores, muebles, construcción, vivir, decoración de interiores" lang="es-AR">

<meta content="article" property="og:type">
<meta content="homify.com.ar" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/image/upload/a_0,c_crop,h_636,w_636,x_68/w_136,h_136,q_auto/v1662504349/p/user/avatar/9171836/Sin_título-1-01.jpg' property='og:image'>

<meta property="og:title" content="Santiago Cordeyro Arquitectos: Arquitectos en Buenos Aires | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/9171836/santiago-cordeyro-arquitectos"},"","/profesionales/9171836/santiago-cordeyro-arquitectos")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--ar" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos, descargarte otro navegador gratuito. ¡Para eso, solo tenés que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M9SFC5J'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.54fa8c647a0d018f88ae.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registráte como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ar&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registráte como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ar&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/offers/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-show " id="js-content">
		<div class="show-user">
  <header class='user-header' data-user-id='9171836'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="9171836"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9171836,&quot;username&quot;:&quot;scordeyro&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1662504349/p/user/avatar/9171836/Sin_t%C3%ADtulo-1-01.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4224586,&quot;name&quot;:&quot;Santiago Cordeyro Arquitectos&quot;,&quot;projects&quot;:[{&quot;id&quot;:1173391,&quot;description&quot;:&quot;\u003cp\u003eLa casa JSR está ubicada en un área residencial de Tigre, en un lote con la laguna de fondo hacia donde se dirigen las mejores visuales. Buscamos generar una casa moderna con conceptos sostenibles, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior están totalmente conectados para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003eLa morfología de la casa se desarrolla con volumetrías amplias hacía la laguna, utilizando las direccionalidades del terreno y su orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Se incluyeron varias diagonales en el diseño de la casa para lograr una integración armoniosa y desestructurada de los espacios que la componen.\u003c/p\u003e\u003cp\u003eLos volúmenes se intersecan y el contrafrente queda liberado para el \u0026nbsp;sector social donde ubicamos el estar comedor, family, cocina y la galería orientada al este, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con la pileta de borde infinito que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a futuro puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera se ubica el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle está enmarcado por una pérgola y un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera muy protagónica toma los ejes diagonales de composición y conecta los distintos ambientes.\u0026nbsp;\u003c/p\u003e\u003cp\u003eEn planta alta se encuentra un dormitorio, un baño compartido y un atelier con una amplia terraza, luego en un medio nivel elevado y con más intimidad, se encuentra la suite principal, dominando las mejores visuales hacia el contrafrente en conjunto con su hall distribuidor, baño y vestidor.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros o tamices corredizos de madera, obteniendo las sombras necesarias. Para algunos casos particulares, como en la cocina y el baño compartido, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con planos de madera y la linealidad de las cargas de 45cm en blanco que cosen los distintos volúmenes.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-jsr/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA JSR&quot;},{&quot;id&quot;:1173393,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e 2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e 603.31 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Débora Lara\u003c/p\u003e\u003cp\u003eEsta casa se encuentra ubicada en General Rodriguez, en un entorno residencial y con vistas privilegiadas hacia la laguna. La obra surge con la intención de crear una vivienda permanente de amplios espacios, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior se conectan para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLa morfología de esta casa de 603m² se desarrolla en tres niveles incluyendo subsuelo, con la superposición de volúmenes rectangulares, para alcanzar una integración armoniosa y desestructurada de los espacios que la componen, prestando especial atención a la orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Una serie de parasoles de hormigón se encuentran a lo largo de la casa, tanto en sentido horizontal como vertical para filtrar el ingreso de luz según sea necesario. Estos tamices generan una variación de luces y sombras que se va modificando a lo largo del día y según la época del año.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eEl volumen del contrafrente se eleva quedando liberado el sector social donde ubicamos la galería del estar, comedor y parrilla, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con el espejo de agua que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a su vez puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera ubicamos el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle se eleva 50cm y está enmarcado por un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera en triple altura conecta los distintos ambientes.\u003c/p\u003e\u003cp\u003eEn planta alta con vistas hacia el frente se encuentran dos dormitorios amplios, cada uno con baño completo, vestidor con iluminación cenital y balcón. La suite se desarrolla tomando todo el contrafrente, dominando las mejores visuales en conjunto con su hall distribuidor, vestidor y baño con sector de spa.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros y parasoles, obteniendo las sombras necesarias. Para algunos casos particulares, como en los vestidores, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con los tamices horizontales y verticales.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DL&quot;},{&quot;id&quot;:1173496,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Nordelta, Barrio Los Castores\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;420 m2\u003c/p\u003e\u003cp\u003eEl pedido del comitente, una familia tipo con hijos preadolescentes, fue claro: querían una casa distinta, moderna, vanguardista, amplia y cómoda. De allí resulto una vivienda de 420 m2 con un programa sencillo y funcional. Organizada en dos plantas y tres volúmenes: uno de recepción, otro de servicios y una circulación vertical que funciona como conector entre los dos primeros.\u003c/p\u003e\u003cp\u003eEn un terreno privilegiado con bajada a la laguna, la integración arquitectura y naturaleza se presenta como otro icono del proyecto. Dentro de los pedidos de la familia, la máxima cercanía posible para con el agua era una premisa. Así, se decidió avanzar hacia ella con las visuales despojadas y abiertas, y y desmaterializarce, suavemente con un deck escalonado de madera rematando en un muelle y la pileta a modo de fundir las aguas.\u003c/p\u003e\u003cp\u003ePor su orientación, gran parte hacia le Sur, se busco un respuesta diferente para cada fachada. Mientras el frente es cerrado e introvertido, incluso atectónico, el contrafrente mantiene una perspectiva extrovertida y acristalada, solo cegada por voladizos sutiles dispuestos en el contorno.\u003c/p\u003e\u003cp\u003ePara la fachada, se eligió un juego de contraste de materiales que se repite en todas las caras exteriores, logrando despegar un volumen del otro mediante un revestimiento rustico de base cementicia con dos tonos diferentes.\u003c/p\u003e\u003cp\u003eSobre el contrafrente, se manifiesta uno de los recursos más estéticos del muro, desprendido directamente, y casi con vértigo, de la pared de vidrio. Se trata de una suerte de balconeo cuadrado recortado sobre el filo, volumen que conforma una pantalla mas pequeña dentro de la gran pantalla que permite ver el agua desde toda la casa.\u003c/p\u003e\u003cp\u003eSin galería, la sombra se proyecta sobre el muro vidriado mediante un pórtico desarrollado a modo de visera que logra enfocar mejor las visuales.\u003c/p\u003e\u003cp\u003eEn la planta baja, se agrupan con circulación desestructurada y apertura franca hacia el exterior, el living, la cocina, el toilette y sobre uno de los laterales, la barra de servicios, con dependencia y lavadero.\u003c/p\u003e\u003cp\u003eLa entrada permite atravesar lo construido con la vista y sumergirse en el agua. Se trabajo aquí poniendo énfasis en el desnivel natural del terreno para conseguir tal perspectiva.\u003c/p\u003e\u003cp\u003eEn un engamado de blancos y grises que aporta una sensación monocromática, tan moderna como pulcra, los volúmenes se repiten de igual modo en las dos plantas de la casa y se desmaterializan hacia el fondo, hasta fundirse con la piscina, los decks y el césped.\u003c/p\u003e\u003cp\u003eEl living-comedor se despliega rectangular, con pocos elementos decorativos y una serie de pilastras y rajas iluminadas escenográficamente como respaldo, que insinúan diferentes vistas del ambiente dependiendo de la posición del observador.\u003c/p\u003e\u003cp\u003eLa cocina, en línea con el comedor, lo que otorga mayor profundidad al ambiente, se puede separar mediante una gran puerta corrediza.\u003c/p\u003e\u003cp\u003eTres dormitorios de la planta alta fueron diseñados en suite, aunque con la posibilidad de que los dos mas pequeños, simétricos y con baños idénticos entre si, sean utilizados sin esa funcionalidad a la hora de tener huéspedes en la casa.\u003c/p\u003e\u003cp\u003eEl dormitorio principal pone el énfasis en el relax: se trata de un lugar tranquilo, de 75 m2, desde donde se domina el paisaje sin interrupciones y el sentido de spa gana el ambiente con un jacuzzi doble extendido en un área de descanso zen sobre el piso, un baño compartimentado detrás de puertas de opalino, con ducha finlandesa incluida y finalmente, sobre el lateral, una pequeña zona de gimnasio.\u003c/p\u003e\u003cp\u003eTodas las paredes son dobles para una mejor aislación, y se eligió vidrio DVH laminado de seguridad para los cerramientos. Las carpinterías de paños fijos inmensos se escogieron reforzadas para protegerse del viento mientras que las puertas, de piso a techo, son de tipo corredizas mediante sofisticados herrajes alemanes.\u003c/p\u003e\u003cp\u003eLa climatización se instalo mediante losa radiante y sistema de aire acondicionado frío-calor centrales.\u003c/p\u003e\u003cp\u003eLa iluminación es definitivamente escénica, con artefactos dimerizados que ayudan a crear climas. Si bien la luz es intensa, no pretende excederse. Ocultos en el cielorraso para apoyar la simplicidad reinante, los artefactos marcan las entrantes y salientes de los volúmenes. En el exterior es posible diferenciar los circuitos de luz por zonas para dar protagonismo a ciertos rincones.\u003c/p\u003e\u003cp\u003eRespecto de la materialidad, la austeridad y no ostentación con las claves. Los colores de los materiales son atonales y fríos. Todos los pisos fueron realizados en cemento alisado, incluso los de la salida del living hacia la piscina, para conseguir proyección de la casa hacia fuera.\u003c/p\u003e\u003cp\u003ePara los baños, las bachas se resolvieron también en microcemento, lo que acentúa la continuidad, solo interrumpida por venecitas en el caso de los chicos y en los compartimentos mas íntimos de la suite principal.\u003c/p\u003e\u003cp\u003eAcero, mármol de Carrara en las mesadas y un toque de madera en el desayunador fueron los materiales elegidos para la cocina.\u003c/p\u003e\u003cp\u003eLa escalera pasa inadvertida por su sencillez de escalones sueltos con bateas de chapa y cemento alisado. Las barandas de perfiles apoyan lo etéreo del conjunto, respaldado por una gran carpintería de vidrio en su espalda, permeable a un patio de luz lateral con verdes que luego se repiten en otro sector, en la planta alta con vista de álamos a toda altura.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;\u003cstrong\u003eSANTIAGO\u0026nbsp;CORDEYRO\u0026nbsp;\u003c/strong\u003earquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eConstrucción:\u003c/strong\u003e\u0026nbsp;Morada S.R.L.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCálculo de estructuras:\u003c/strong\u003e\u0026nbsp;Pedro Gea\u0026nbsp; Ing. Civil\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-jd/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA JD&quot;},{&quot;id&quot;:1173499,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Aristóbulo del Valle\u0026nbsp;1348 Barracas\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;375 m2\u003c/p\u003e\u003cp\u003eDesde afuera una caja cerrada con un gran pórtico enrejado que toma el volumen de la escala fabril de la zona, cerrado hacia la calle.\u003c/p\u003e\u003cp\u003eAl entrar a la izquierda un volumen aterrazado hacia la casa\u0026nbsp; que contiene las cocheras, y servicios en PB y sobre ellas una terraza jardín que contempla la fachada de la vivienda,\u0026nbsp; permeable enfatizada por un gran volumen central de madera.\u003c/p\u003e\u003cp\u003eRecorriendo\u0026nbsp; hacia la entrada se descubre el patio seco que distancia la terraza jardín del volumen de la vivienda.\u003c/p\u003e\u003cp\u003eLa casa un gran prisma de 8,66 x 12 x 8,50 de altura que contiene las funciones.\u003c/p\u003e\u003cp\u003eLa recepción, estar, comedor, cocina integrado horizontalmente y verticalmente, ya que la planta social se vincula tanto con el\u0026nbsp; el entrepiso, que funciona de estudio y estar intimo, como con el hall de los dormitorios interconectados\u0026nbsp; por los balconeos, formando una triple altura enfatizada por la luz cenital.\u003c/p\u003e\u003cp\u003eEl Piano Nobile se encuentra .elevada sobre el nivel de terreno natural\u0026nbsp; dominando las vistas hacia el jardín del contra frente\u0026nbsp; conectando hacia la terraza de la casa.\u003c/p\u003e\u003cp\u003eLos dormitorios en PB permiten una planta mas privada 60 cm por debajo del terreno natural.\u003c/p\u003e\u003cp\u003eLa conexión del estar con el jardín una escalera de hormigón que sortea el desnivel como remate un quincho con parilla y baño.\u003c/p\u003e\u003cp\u003eUna casa con 4 premisas: emoción en los espacios, sorpresa en el manejo de la luz, calidez en los materiales y perfección en los detalles.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;SANTIAGO CORDEYRO\u003c/strong\u003e\u0026nbsp;arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro\u0026nbsp;/\u0026nbsp;Arq. Noel Luna\u0026nbsp;/\u0026nbsp;Arq. Mónica Duarte\u0026nbsp;/\u0026nbsp;Arq. Sebastian Nuñez\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u0026nbsp;\u003c/strong\u003eArq. Ignacio Peyregne\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-df/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DF&quot;},{&quot;id&quot;:1173501,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eSucursal La Plata\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño de Proyecto:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño de Obra:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;Santiago Cordeyro Arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u003c/strong\u003e\u0026nbsp;Arq. Santiago Cordeyro / Arq. Fernando Mouzakis / Arq. Marcos Sundblad / Arq. Remo Martini Crotti / Arq. María Eugenia Oyarvide / Arq. Débora Lara\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u003c/strong\u003e\u0026nbsp;Arq. Santiago Cordeyro / Arq. Sebastián Touron / Arq. María Eugenia Roig / Arq. Mariano Mazzoleni\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEmpresa Constructora:\u003c/strong\u003e\u0026nbsp;Sainco SRL\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsesores Termomecánico y Sanitarios:\u003c/strong\u003e\u0026nbsp;Marcelo Di Pelino\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsesores Eléctricos:\u0026nbsp;\u003c/strong\u003eDa2i Gastón Martínez\u003c/p\u003e\u003cp\u003eDesde el año 2016 fuimos seleccionados por el Banco HSBC a ser parte del nuevo desarrollo de expansión de sus oficinas centrales y sus sucursales.\u003c/p\u003e\u003cp\u003eCon un proyecto ambicioso en cuanto a la expansión y el desarrollo trabajamos conjuntamente con la gerenciadora JLL para abarcar distintos tipos de proyectos, tanto casas centrales, oficinas corporativa y mini bancos. El estudio se adaptó a los cambios dinámicos del HSBC, a brindar diferentes soluciones, en la funcionalidad de las oficinas, el confort de los espacios, en la reutilización de espacios en casas centrales y la realización de Mini Bancos para abastecer la expansión. En los últimos cuatro años se creó un círculo de confianza entre el estudio, JLL y HSBC dado a el éxito en desafíos en cuanto a los tiempos de proyecto, los costos y la calidad de obras pretendidas, establecidos por el banco.\u003c/p\u003e\u003cp\u003eEn el 2018 realizamos la Sucursal Insignia en cuanto al cambio de imagen ubicada en La Plata. Un edificio entre medianeras, con subsuelo y tres plantas con una superficie de 852 m². Emplazada entre dos bancos existentes, el Santander y el Nación, la premisa fue destacarse entre ellos. Diseñamos una sucursal muy transparente con perfilería metálica IPN y carpinterías de vidrio laminado soportadas por spyders de acero inoxidable. Un remate vidriado como una linterna al cielo con incorporación de marca, le da la impronta a esta sucursal en la cual gracias a un sutil diseño de luminarias la misma puede cambiar de colores según las escenas prestablecidas.\u003c/p\u003e\u003cp\u003eLa incorporación de un cambio de paradigma en la atención al público y una nueva forma de brindar el servicio se trabajó conjuntamente con el banco, incorporando lugares de espera y de atención flexible, taburetes de trabajo para los clientes en donde el banco empieza a ser un lugar de trabajo para los clientes más que un mero lugar de atención.\u003c/p\u003e\u003cp\u003eLos interiores de una muy buena materialidad, tanto que no pareciera un banco, con presencias de paños vidriados, revestimientos de aluminio contrastado con hormigón visto, le dan un acabado a los interiores de una riqueza y calidez especial.\u003c/p\u003e\u003cp\u003eLa incorporación de luz cenital inunda esta sucursal de 4 plantas. El resultado, una imagen de muy buena materialidad que le da una atmosfera única a los espacios.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/hsbc/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;HSBC&quot;},{&quot;id&quot;:1173503,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Punta Chica, San Fernando – San Isidro,\u0026nbsp;Prov. de Buenos Aires, \u0026nbsp;Argentina\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEdificio de planta baja, dos pisos y cocheras subterráneas.\u003c/p\u003e\u003cp\u003eEdificio de categoría.\u003c/p\u003e\u003cp\u003eUbicación estratégica.\u003c/p\u003e\u003cp\u003eCalidad de construcción.\u003c/p\u003e\u003cp\u003eDetalles de diseño.\u003c/p\u003e\u003cp\u003eEspacios amplios y luminosos.\u003c/p\u003e\u003cp\u003eDiseño moderno, ágil y funcional.\u003c/p\u003e\u003cp\u003eDepartamentos con terraza, balcón y parrillas propias.\u003c/p\u003e\u003cp\u003e12 unidades funcionales\u003c/p\u003e\u003cp\u003e3 U.F. 3 ambientes\u003c/p\u003e\u003cp\u003e9 U.F. 2 ambientes\u003c/p\u003e\u003cp\u003eTres departamentos con terrazas, jardines y parrillas o\u0026nbsp; nueve departamentos con balcones terrazas y parrillas.\u003c/p\u003e\u003cp\u003e15 cocheras con una baulera individual.\u003c/p\u003e\u003cp\u003eAmenities.\u003c/p\u003e\u003cp\u003ePileta con solarium y pérgola común para todo el edificio.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eUbicación\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstratégicamente ubicado en Punta Chica (entre San Fernando y San Isidro), en una de las zonas más residenciales, naturales y cercanas al río, se encuentra el ARIAS 2371. Su ubicación hace ideal a este desarrollo para todos aquellos que se identifiquen con el agua, los espacios verdes, el silencio y los deportes acuáticos. De fácil acceso y muy ágil a la hora de trasladarse por su cercanía a Av. del Libertador y por estar a 100m de la estación “Marina Nueva” del Tren de la Costa, que mas allá de su pintoresco encanto, permite llegar hasta Capital en tren. ARIAS 2371 es sin duda un lugar especial para vivir, disfrutar y llevar a cabo un excelente negocio inmobiliario.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSíntesis Técnica\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstructura de hormigón armado.\u003c/p\u003e\u003cp\u003eParedes de ladrillo hueco cerámico de 23 cm exteriores y 16 cm entre departamentos.\u003c/p\u003e\u003cp\u003eRevestimiento texturado acrílico para exteriores color, tipo quimex o similar.\u003c/p\u003e\u003cp\u003eHormigón visto en frentes, cielorrasos interiores de balcones y detalles.\u003c/p\u003e\u003cp\u003eAscensor de primera calidad.\u003c/p\u003e\u003cp\u003eCocheras cubiertas con bauleras individuales.\u003c/p\u003e\u003cp\u003ePortón levadizo automático con control remoto para acceso a cochera.\u003c/p\u003e\u003cp\u003ePileta de uso común.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTerminaciones de Unidades\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eAberturas de aluminio Anodizado línea Modena de Aluar o similar.\u003c/p\u003e\u003cp\u003ePisos de porcellanato en estar, dormitorio y cocina.\u003c/p\u003e\u003cp\u003eInteriores revestidos en yeso.\u003c/p\u003e\u003cp\u003eCielorrasos de hormigón a la vista en estar comedor y dormitorios.\u003c/p\u003e\u003cp\u003eBaño: revestimientos y pisos porcellanato.\u003c/p\u003e\u003cp\u003eGriferías FV o similares y artefactos Ferrum línea Bari o similar.\u003c/p\u003e\u003cp\u003eCocinas Domec o similar, bajo mesadas de melanina blanca y mesadas de Quartz, blanco o Gris.\u003c/p\u003e\u003cp\u003eRevestimiento porcellanato sobre mesada.\u003c/p\u003e\u003cp\u003ePlacards con puertas corredizas, sin interiores.\u003c/p\u003e\u003cp\u003eAgua caliente, calderas duales invididuales.\u003c/p\u003e\u003cp\u003eCalefacción: piso radiante en todos los ambientes.\u003c/p\u003e\u003cp\u003eInstalación para equipos Splits frío/calor en dormitorio y estar.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;\u003c/strong\u003eGUSTAVO BARCIA\u0026nbsp;ARQ. + SANTIAGO CORDEYRO arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDesarrolla\u003c/strong\u003e: OJO DE PEZ\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComercializa\u003c/strong\u003e: GUILLERMO REIZES\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/edificio-arias-2371/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Edificio Arias&quot;},{&quot;id&quot;:1173394,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;503.94 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro /\u0026nbsp;Arq. Marcos Sundblad /\u0026nbsp;Arq. Ignacio Munilla Lacasa /\u0026nbsp;Marcus Riemer /\u0026nbsp;Jean Neuss\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ppd/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA PPD&quot;},{&quot;id&quot;:1173493,&quot;description&quot;:&quot;\u003cp\u003eBarrio La Lomada\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie total: \u003c/strong\u003e312 m2\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño del proyecto:\u003c/strong\u003e 2017\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto:\u003c/strong\u003e SANTIAGO CORDEYRO arquitectos / info@santiagocordeyro.com.ar / wwww.santiagocordeyro.com.ar Construcción: Victoria Homes / info@victoriahomes.com.ar / www.victoriahomes.com.ar\u003c/p\u003e\u003cp\u003eDiseñamos una casa que pueda vivir los exteriores pensando en no tener límites visuales entre el exterior y el interior, mucho más abierta al fondo del lote que al frente para guardar privacidad. Al ingresar se ve la amplitud de una recepción con un buen manejo de la luz y la integración de espacios. El living de 6,25 x 5,25 y comedor de 4,50 x 4,10 metros, bien definidos, que se conectan con una galería exterior que funciona como un estar al exterior ampliando el área de recepción. La chimenea es la gran protagonista de este espacio enmarcada por ventanas que resaltan la importancia de este luminoso espacio. Conectado por un pasillo vidriado que da un patio apendicular que crea visuales y permite la entrada de los rayos del sol del Este y del Norte se encuentra un escritorio con su independencia que domina las visuales al frente. La cocina y el family integrados pero cada uno con su espacio bien definido y enmarcados por ventanales de piso a techo. La cocina contempla un equipamiento muy bien diseñado con isla que funciona como comedor diario y lugar para cocinar, se conectan con el semi cubierto donde se encuentra la parrilla con con horno para disfrutar de la vida al exterior. Como remate de este este espacio se encuentra una generosa pileta de 8,00 x 4,50 con un solárium húmedo. Dependencia de servicio, un cómodo lavadero y un semi cubierto para dos autos completan la planta baja. Desde el hall subiendo una escalera de hormigón se puede contemplar la luminosidad de este espacio, a medio nivel desde el descanso de la escalera se conecta a una suite de generosas dimensiones 4,00 x 3,70 m que dominan las visuales y orientaciones del frente de la casa. En la planta alta, encontramos dos dormitorios 3,60 x 3,60 metros, con un baño compartimentado al contra frente. La suite principal de 4,50 x 4,15 metros con terraza privada tiene un gran ventanal con visuales generosas al fondo y lateral del jardín y cuenta con un amplio vestidor. El baño principal con doble bacha, una tina exenta, ducha e inodoro y bidet compartimentados, se puede conectar a la suite por medio de unas puertas corredizas que integran el espacio o le dan la privacidad del mismo. En una tercera planta se encuentra un playroom de 7,00 x 3,75 m con visuales a tres puntos cardinales. Un roof garden remata este lugar como un sector de esparcimiento y dominio de visuales para lograr privacidad, un espacio amigable y único. Esta casa fue diseñada para Victoria Homes, empresa desarrolladora y constructora de casas con proyectos llave en mano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ep/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA EP&quot;},{&quot;id&quot;:1173494,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e\u003cspan\u003e Arq. Santiago Cordeyro\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/los-patricios/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LOS PATRICIOS&quot;},{&quot;id&quot;:1173392,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e 2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e 603.31 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Débora Lara\u003c/p\u003e\u003cp\u003eEsta casa se encuentra ubicada en General Rodriguez, en un entorno residencial y con vistas privilegiadas hacia la laguna. La obra surge con la intención de crear una vivienda permanente de amplios espacios, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior se conectan para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLa morfología de esta casa de 603m² se desarrolla en tres niveles incluyendo subsuelo, con la superposición de volúmenes rectangulares, para alcanzar una integración armoniosa y desestructurada de los espacios que la componen, prestando especial atención a la orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Una serie de parasoles de hormigón se encuentran a lo largo de la casa, tanto en sentido horizontal como vertical para filtrar el ingreso de luz según sea necesario. Estos tamices generan una variación de luces y sombras que se va modificando a lo largo del día y según la época del año.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eEl volumen del contrafrente se eleva quedando liberado el sector social donde ubicamos la galería del estar, comedor y parrilla, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con el espejo de agua que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a su vez puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera ubicamos el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle se eleva 50cm y está enmarcado por un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera en triple altura conecta los distintos ambientes.\u003c/p\u003e\u003cp\u003eEn planta alta con vistas hacia el frente se encuentran dos dormitorios amplios, cada uno con baño completo, vestidor con iluminación cenital y balcón. La suite se desarrolla tomando todo el contrafrente, dominando las mejores visuales en conjunto con su hall distribuidor, vestidor y baño con sector de spa.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros y parasoles, obteniendo las sombras necesarias. Para algunos casos particulares, como en los vestidores, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con los tamices horizontales y verticales.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DL&quot;},{&quot;id&quot;:1173495,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa RC&quot;},{&quot;id&quot;:1173498,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Aristóbulo del Valle\u0026nbsp;1348 Barracas\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;375 m2\u003c/p\u003e\u003cp\u003eDesde afuera una caja cerrada con un gran pórtico enrejado que toma el volumen de la escala fabril de la zona, cerrado hacia la calle.\u003c/p\u003e\u003cp\u003eAl entrar a la izquierda un volumen aterrazado hacia la casa\u0026nbsp; que contiene las cocheras, y servicios en PB y sobre ellas una terraza jardín que contempla la fachada de la vivienda,\u0026nbsp; permeable enfatizada por un gran volumen central de madera.\u003c/p\u003e\u003cp\u003eRecorriendo\u0026nbsp; hacia la entrada se descubre el patio seco que distancia la terraza jardín del volumen de la vivienda.\u003c/p\u003e\u003cp\u003eLa casa un gran prisma de 8,66 x 12 x 8,50 de altura que contiene las funciones.\u003c/p\u003e\u003cp\u003eLa recepción, estar, comedor, cocina integrado horizontalmente y verticalmente, ya que la planta social se vincula tanto con el\u0026nbsp; el entrepiso, que funciona de estudio y estar intimo, como con el hall de los dormitorios interconectados\u0026nbsp; por los balconeos, formando una triple altura enfatizada por la luz cenital.\u003c/p\u003e\u003cp\u003eEl Piano Nobile se encuentra .elevada sobre el nivel de terreno natural\u0026nbsp; dominando las vistas hacia el jardín del contra frente\u0026nbsp; conectando hacia la terraza de la casa.\u003c/p\u003e\u003cp\u003eLos dormitorios en PB permiten una planta mas privada 60 cm por debajo del terreno natural.\u003c/p\u003e\u003cp\u003eLa conexión del estar con el jardín una escalera de hormigón que sortea el desnivel como remate un quincho con parilla y baño.\u003c/p\u003e\u003cp\u003eUna casa con 4 premisas: emoción en los espacios, sorpresa en el manejo de la luz, calidez en los materiales y perfección en los detalles.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;SANTIAGO CORDEYRO\u003c/strong\u003e\u0026nbsp;arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro\u0026nbsp;/\u0026nbsp;Arq. Noel Luna\u0026nbsp;/\u0026nbsp;Arq. Mónica Duarte\u0026nbsp;/\u0026nbsp;Arq. Sebastian Nuñez\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u0026nbsp;\u003c/strong\u003eArq. Ignacio Peyregne\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-df/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DF&quot;},{&quot;id&quot;:1173497,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Venado, Esteban Echeverría, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2007\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2007-2008\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;420 m2\u003c/p\u003e\u003cp\u003eEsta casa muy pura en sus formas es dominada por un gran espacio central en triple altura, bañado de luz por sus grandes paños vidriados, que conecta todos los ambientes de las distintas plantas por una escalera de pedadas independientes tomadas a un muro de Hormigón con vanos redondos como gran protagonista. A su vez este espacio central conecta el frente con el fondo con el agregado de la pileta que se mete dentro de la casa, para transformarse en un espejo de agua con función ya que la misma remata en un hidromasaje. El cierre del interior y el agua se resolvió por una enorme carpinterías de acero inoxidable y vidrio guillotina con contrapesos que cierra dentro del agua.\u003c/p\u003e\u003cp\u003eUna recepción muy integrada y de generosas dimensiones 12,5 x 7,00 que contiene el estar, comedor, con parrilla interior, y cocina con la pileta interior como protagonista central.\u003c/p\u003e\u003cp\u003eAl frente hay un espacio multifunción ya que es un escritorio o sector de multimedia TV, Playstation, computación y música.\u003c/p\u003e\u003cp\u003eLa planta alta tiene un ala de 2 dormitorios para los hijos muy amplios, separados y conectados por vestidores y baño unidos por un puente a la suite de 7,00 x 5,00 metros conectada al baño y al vestidor por otro puente vidriado sobre el patio apendicular que permite las vistas cruzadas de este gran espacio central.\u003c/p\u003e\u003cp\u003eEn la tercer planta un gran SUM que funcionara como gimnasio y cuarto de juegos que domina las vistas hacia la cancha de golf.\u003c/p\u003e\u003cp\u003eIntrovertida desde el frente salvo el gran paño vidriado del espacio central y totalmente vidriada hacia el contra frente para poder vivir las esplendidas vistas e inundar de luz, verde y agua a su interior.\u003c/p\u003e\u003cp\u003eUna casa que fue pensada desde el interior al exterior para obtener el excelente dominio de las vistas a las arboledas exteriores, pero en verificación continua de las formas ya que contiene cajas en voladizos desde la volumetría principal , grandes paños de mamposterías en contraste con grandes paños vidriados, un juego de sabios volúmenes bajo la Luz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;\u003cstrong\u003eSANTIAGO CORDEYRO\u0026nbsp;\u003c/strong\u003earquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsociado:\u003c/strong\u003e\u0026nbsp;Arq. Sebastian Touron\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCálculo de Estructuras:\u0026nbsp;\u003c/strong\u003eIng. Civil Ricardo Rodriguez Prado\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dm/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DM&quot;},{&quot;id&quot;:1173506,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eExaltación de la Cruz, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;316,35 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro/ Arq. Débora Lara/ Arq. Remo Martini\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePaisajismo:\u003c/strong\u003e\u0026nbsp;Arq. Lucila Bustos –\u0026nbsp;\u003ca href=\&quot;http://www.odaalverde.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.odaalverde.com\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-lk/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LK&quot;},{&quot;id&quot;:1173505,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eExaltación de la Cruz, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;316,35 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro/ Arq. Débora Lara/ Arq. Remo Martini\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePaisajismo:\u003c/strong\u003e\u0026nbsp;Arq. Lucila Bustos –\u0026nbsp;\u003ca href=\&quot;http://www.odaalverde.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.odaalverde.com\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-lk/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LK&quot;},{&quot;id&quot;:1173490,&quot;description&quot;:&quot;\u003cp\u003eBarrio El Golf, Nordelta, Tigre - Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie total: \u003c/strong\u003e620 m2\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño del proyecto: \u003c/strong\u003e2012\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Lucila Greco / Arq. Débora Lara / Arq. Tomas Wilken Empresa Constructora: Monaco Houses Estructuras: Ing. Pedro Gea Interiorismo: Mónica Schuvaks, estudio SCH\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eUn terreno de vista inmejorable al canal central de Nordelta, una casa con impronta de líneas puras ,muy sintética y despejada, pero equlibrada, que nada le sobre y nada le falte fueron las sugerencias del lugar y del propietario. El resultado, una casa de Hormigón, vidrio y madera, en la cual al ingresar uno se sorprende de la amplitud del espacio interior y de las visuales hacia el exterior. El living, comedor y la cocina estan integrados en un gran espacio, con paneles corredizos para independizar cocina de recepcion, esta gran caja monocromatica de interesantes dimensiones y proporciones con laterales vidriados crea una atmosfera de una riqueza espacial, pero donde uno se siente contenido y agradado por este lugar. Un volumen superior que vuela sin ninguna columna contiene la galeria de generosas dimensiones, dando una sensacion de apertura al paisaje ya que nada distrae la vista. A continuacion de la galeria una pileta, enmarcada por un gran deck , donde nos transporta a un espacio de hotel por sus dimensiones que amplia los exteriores. Se logra una excelente integracion entre pasiaje y arquitectura con vistas hacia la laguna enmarcadas por grandes ventanales continuos de piso a techo sin interrupciones. El estar totalmente integrable a la galería por paños corredizos logrando una unidad total entre exterior e interior. Un patio central que da luz y ventilación al corazón de la recepción actúa de pivot en donde todas las circulaciones vivencian este espacio. En planta alta ,los tres dormitorios en suite con vestidor, contemplan una vista franca de la laguna, ya que sus superficies son todas vidriadas enmarcadas por terrazas . Los interiores paredes blancas, pisos simil piedra y carpinterias de aluminio anodizado dan un marco neutro a la decoracion y ambientacion. Una casa distinta, equilibrada, de una simple materialidad, sintética pero que al vivirla y recórrela emociona, permitiendo el buen contacto con el exterior y disfrutar de su buen manejo de luz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePh:\u003c/strong\u003e Eugenio Valentini\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ab-2/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA AB&quot;},{&quot;id&quot;:1173509,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2018 – 2019 \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;460 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro / Arq. Marcos Sundblad / Arq. Remo Martini / Arq. Ignacio Munilla Lacasa / Arq. Débora Lara\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-mg/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA MG&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Santiago Cordeyro Arquitectos" src="https://images.homify.com/image/upload/a_0,c_crop,h_847,q_auto,w_2880,x_0,y_506/v1662507314/p/photo/projects/aejnkwtidieqoswgw7uv.jpg" />

</div>
<div data-if-user="9171836"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos </a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-buenos-aires">Buenos Aires</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/9171836/santiago-cordeyro-arquitectos"><img class="avatar--image" data-pin-nopin="true" alt="Santiago Cordeyro Arquitectos" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_636,w_636,x_68/w_272,h_272,q_auto/v1662504349/p/user/avatar/9171836/Sin_título-1-01.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_636,w_636,x_68/w_136,h_136,q_auto/v1662504349/p/user/avatar/9171836/Sin_título-1-01.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_636,w_636,x_68/w_272,h_272,q_auto/v1662504349/p/user/avatar/9171836/Sin_título-1-01.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_636,w_636,x_68/w_136,h_136,q_auto/v1662504349/p/user/avatar/9171836/Sin_título-1-01.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="9171836"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos </a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-buenos-aires">Buenos Aires</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/9171836/santiago-cordeyro-arquitectos"><div class='user-header--public-name'>Santiago Cordeyro Arquitectos</div>
</a><div class='user-header--rating'>
<a href="/profesionales/9171836/santiago-cordeyro-arquitectos/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='9171836'>
<a class="button js-call-button -up-to-xs-" href="tel://+54-91147934472"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: ar.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+54-91147934472"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+54-91147934472</span></a>
</div>
<div class='user-header--interaction' data-if-user='9171836'>
<a class="-up-from-sm- button" href="/profesionales/9171836/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='9171836'>
<a class="-up-from-sm- button" href="/profesionales/9171836/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='9171836'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:9171836,&quot;selectedCountryCode&quot;:&quot;+54&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/9171836/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://santiagocordeyro.com.ar&#39;);" rel="nofollow" href="https://santiagocordeyro.com.ar">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://santiagocordeyro.com.ar&#39;);" rel="nofollow" href="https://santiagocordeyro.com.ar">santiagocordeyro.com.ar</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;tq1sXU+Yp10e9zURBPq5qMM0srcOkGEIwSY0G6VljjsFAlLK78FeKStu1pdSAspn6avx7q6N4jANK+EYVSfaMQ==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;user&quot;:{&quot;id&quot;:9171836,&quot;username&quot;:&quot;scordeyro&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1662504349/p/user/avatar/9171836/Sin_t%C3%ADtulo-1-01.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4224586,&quot;name&quot;:&quot;Santiago Cordeyro Arquitectos&quot;,&quot;projects&quot;:[{&quot;id&quot;:1173391,&quot;description&quot;:&quot;\u003cp\u003eLa casa JSR está ubicada en un área residencial de Tigre, en un lote con la laguna de fondo hacia donde se dirigen las mejores visuales. Buscamos generar una casa moderna con conceptos sostenibles, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior están totalmente conectados para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003eLa morfología de la casa se desarrolla con volumetrías amplias hacía la laguna, utilizando las direccionalidades del terreno y su orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Se incluyeron varias diagonales en el diseño de la casa para lograr una integración armoniosa y desestructurada de los espacios que la componen.\u003c/p\u003e\u003cp\u003eLos volúmenes se intersecan y el contrafrente queda liberado para el \u0026nbsp;sector social donde ubicamos el estar comedor, family, cocina y la galería orientada al este, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con la pileta de borde infinito que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a futuro puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera se ubica el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle está enmarcado por una pérgola y un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera muy protagónica toma los ejes diagonales de composición y conecta los distintos ambientes.\u0026nbsp;\u003c/p\u003e\u003cp\u003eEn planta alta se encuentra un dormitorio, un baño compartido y un atelier con una amplia terraza, luego en un medio nivel elevado y con más intimidad, se encuentra la suite principal, dominando las mejores visuales hacia el contrafrente en conjunto con su hall distribuidor, baño y vestidor.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros o tamices corredizos de madera, obteniendo las sombras necesarias. Para algunos casos particulares, como en la cocina y el baño compartido, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con planos de madera y la linealidad de las cargas de 45cm en blanco que cosen los distintos volúmenes.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-jsr/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA JSR&quot;},{&quot;id&quot;:1173393,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e 2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e 603.31 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Débora Lara\u003c/p\u003e\u003cp\u003eEsta casa se encuentra ubicada en General Rodriguez, en un entorno residencial y con vistas privilegiadas hacia la laguna. La obra surge con la intención de crear una vivienda permanente de amplios espacios, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior se conectan para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLa morfología de esta casa de 603m² se desarrolla en tres niveles incluyendo subsuelo, con la superposición de volúmenes rectangulares, para alcanzar una integración armoniosa y desestructurada de los espacios que la componen, prestando especial atención a la orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Una serie de parasoles de hormigón se encuentran a lo largo de la casa, tanto en sentido horizontal como vertical para filtrar el ingreso de luz según sea necesario. Estos tamices generan una variación de luces y sombras que se va modificando a lo largo del día y según la época del año.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eEl volumen del contrafrente se eleva quedando liberado el sector social donde ubicamos la galería del estar, comedor y parrilla, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con el espejo de agua que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a su vez puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera ubicamos el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle se eleva 50cm y está enmarcado por un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera en triple altura conecta los distintos ambientes.\u003c/p\u003e\u003cp\u003eEn planta alta con vistas hacia el frente se encuentran dos dormitorios amplios, cada uno con baño completo, vestidor con iluminación cenital y balcón. La suite se desarrolla tomando todo el contrafrente, dominando las mejores visuales en conjunto con su hall distribuidor, vestidor y baño con sector de spa.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros y parasoles, obteniendo las sombras necesarias. Para algunos casos particulares, como en los vestidores, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con los tamices horizontales y verticales.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DL&quot;},{&quot;id&quot;:1173496,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Nordelta, Barrio Los Castores\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;420 m2\u003c/p\u003e\u003cp\u003eEl pedido del comitente, una familia tipo con hijos preadolescentes, fue claro: querían una casa distinta, moderna, vanguardista, amplia y cómoda. De allí resulto una vivienda de 420 m2 con un programa sencillo y funcional. Organizada en dos plantas y tres volúmenes: uno de recepción, otro de servicios y una circulación vertical que funciona como conector entre los dos primeros.\u003c/p\u003e\u003cp\u003eEn un terreno privilegiado con bajada a la laguna, la integración arquitectura y naturaleza se presenta como otro icono del proyecto. Dentro de los pedidos de la familia, la máxima cercanía posible para con el agua era una premisa. Así, se decidió avanzar hacia ella con las visuales despojadas y abiertas, y y desmaterializarce, suavemente con un deck escalonado de madera rematando en un muelle y la pileta a modo de fundir las aguas.\u003c/p\u003e\u003cp\u003ePor su orientación, gran parte hacia le Sur, se busco un respuesta diferente para cada fachada. Mientras el frente es cerrado e introvertido, incluso atectónico, el contrafrente mantiene una perspectiva extrovertida y acristalada, solo cegada por voladizos sutiles dispuestos en el contorno.\u003c/p\u003e\u003cp\u003ePara la fachada, se eligió un juego de contraste de materiales que se repite en todas las caras exteriores, logrando despegar un volumen del otro mediante un revestimiento rustico de base cementicia con dos tonos diferentes.\u003c/p\u003e\u003cp\u003eSobre el contrafrente, se manifiesta uno de los recursos más estéticos del muro, desprendido directamente, y casi con vértigo, de la pared de vidrio. Se trata de una suerte de balconeo cuadrado recortado sobre el filo, volumen que conforma una pantalla mas pequeña dentro de la gran pantalla que permite ver el agua desde toda la casa.\u003c/p\u003e\u003cp\u003eSin galería, la sombra se proyecta sobre el muro vidriado mediante un pórtico desarrollado a modo de visera que logra enfocar mejor las visuales.\u003c/p\u003e\u003cp\u003eEn la planta baja, se agrupan con circulación desestructurada y apertura franca hacia el exterior, el living, la cocina, el toilette y sobre uno de los laterales, la barra de servicios, con dependencia y lavadero.\u003c/p\u003e\u003cp\u003eLa entrada permite atravesar lo construido con la vista y sumergirse en el agua. Se trabajo aquí poniendo énfasis en el desnivel natural del terreno para conseguir tal perspectiva.\u003c/p\u003e\u003cp\u003eEn un engamado de blancos y grises que aporta una sensación monocromática, tan moderna como pulcra, los volúmenes se repiten de igual modo en las dos plantas de la casa y se desmaterializan hacia el fondo, hasta fundirse con la piscina, los decks y el césped.\u003c/p\u003e\u003cp\u003eEl living-comedor se despliega rectangular, con pocos elementos decorativos y una serie de pilastras y rajas iluminadas escenográficamente como respaldo, que insinúan diferentes vistas del ambiente dependiendo de la posición del observador.\u003c/p\u003e\u003cp\u003eLa cocina, en línea con el comedor, lo que otorga mayor profundidad al ambiente, se puede separar mediante una gran puerta corrediza.\u003c/p\u003e\u003cp\u003eTres dormitorios de la planta alta fueron diseñados en suite, aunque con la posibilidad de que los dos mas pequeños, simétricos y con baños idénticos entre si, sean utilizados sin esa funcionalidad a la hora de tener huéspedes en la casa.\u003c/p\u003e\u003cp\u003eEl dormitorio principal pone el énfasis en el relax: se trata de un lugar tranquilo, de 75 m2, desde donde se domina el paisaje sin interrupciones y el sentido de spa gana el ambiente con un jacuzzi doble extendido en un área de descanso zen sobre el piso, un baño compartimentado detrás de puertas de opalino, con ducha finlandesa incluida y finalmente, sobre el lateral, una pequeña zona de gimnasio.\u003c/p\u003e\u003cp\u003eTodas las paredes son dobles para una mejor aislación, y se eligió vidrio DVH laminado de seguridad para los cerramientos. Las carpinterías de paños fijos inmensos se escogieron reforzadas para protegerse del viento mientras que las puertas, de piso a techo, son de tipo corredizas mediante sofisticados herrajes alemanes.\u003c/p\u003e\u003cp\u003eLa climatización se instalo mediante losa radiante y sistema de aire acondicionado frío-calor centrales.\u003c/p\u003e\u003cp\u003eLa iluminación es definitivamente escénica, con artefactos dimerizados que ayudan a crear climas. Si bien la luz es intensa, no pretende excederse. Ocultos en el cielorraso para apoyar la simplicidad reinante, los artefactos marcan las entrantes y salientes de los volúmenes. En el exterior es posible diferenciar los circuitos de luz por zonas para dar protagonismo a ciertos rincones.\u003c/p\u003e\u003cp\u003eRespecto de la materialidad, la austeridad y no ostentación con las claves. Los colores de los materiales son atonales y fríos. Todos los pisos fueron realizados en cemento alisado, incluso los de la salida del living hacia la piscina, para conseguir proyección de la casa hacia fuera.\u003c/p\u003e\u003cp\u003ePara los baños, las bachas se resolvieron también en microcemento, lo que acentúa la continuidad, solo interrumpida por venecitas en el caso de los chicos y en los compartimentos mas íntimos de la suite principal.\u003c/p\u003e\u003cp\u003eAcero, mármol de Carrara en las mesadas y un toque de madera en el desayunador fueron los materiales elegidos para la cocina.\u003c/p\u003e\u003cp\u003eLa escalera pasa inadvertida por su sencillez de escalones sueltos con bateas de chapa y cemento alisado. Las barandas de perfiles apoyan lo etéreo del conjunto, respaldado por una gran carpintería de vidrio en su espalda, permeable a un patio de luz lateral con verdes que luego se repiten en otro sector, en la planta alta con vista de álamos a toda altura.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;\u003cstrong\u003eSANTIAGO\u0026nbsp;CORDEYRO\u0026nbsp;\u003c/strong\u003earquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eConstrucción:\u003c/strong\u003e\u0026nbsp;Morada S.R.L.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCálculo de estructuras:\u003c/strong\u003e\u0026nbsp;Pedro Gea\u0026nbsp; Ing. Civil\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-jd/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA JD&quot;},{&quot;id&quot;:1173499,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Aristóbulo del Valle\u0026nbsp;1348 Barracas\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;375 m2\u003c/p\u003e\u003cp\u003eDesde afuera una caja cerrada con un gran pórtico enrejado que toma el volumen de la escala fabril de la zona, cerrado hacia la calle.\u003c/p\u003e\u003cp\u003eAl entrar a la izquierda un volumen aterrazado hacia la casa\u0026nbsp; que contiene las cocheras, y servicios en PB y sobre ellas una terraza jardín que contempla la fachada de la vivienda,\u0026nbsp; permeable enfatizada por un gran volumen central de madera.\u003c/p\u003e\u003cp\u003eRecorriendo\u0026nbsp; hacia la entrada se descubre el patio seco que distancia la terraza jardín del volumen de la vivienda.\u003c/p\u003e\u003cp\u003eLa casa un gran prisma de 8,66 x 12 x 8,50 de altura que contiene las funciones.\u003c/p\u003e\u003cp\u003eLa recepción, estar, comedor, cocina integrado horizontalmente y verticalmente, ya que la planta social se vincula tanto con el\u0026nbsp; el entrepiso, que funciona de estudio y estar intimo, como con el hall de los dormitorios interconectados\u0026nbsp; por los balconeos, formando una triple altura enfatizada por la luz cenital.\u003c/p\u003e\u003cp\u003eEl Piano Nobile se encuentra .elevada sobre el nivel de terreno natural\u0026nbsp; dominando las vistas hacia el jardín del contra frente\u0026nbsp; conectando hacia la terraza de la casa.\u003c/p\u003e\u003cp\u003eLos dormitorios en PB permiten una planta mas privada 60 cm por debajo del terreno natural.\u003c/p\u003e\u003cp\u003eLa conexión del estar con el jardín una escalera de hormigón que sortea el desnivel como remate un quincho con parilla y baño.\u003c/p\u003e\u003cp\u003eUna casa con 4 premisas: emoción en los espacios, sorpresa en el manejo de la luz, calidez en los materiales y perfección en los detalles.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;SANTIAGO CORDEYRO\u003c/strong\u003e\u0026nbsp;arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro\u0026nbsp;/\u0026nbsp;Arq. Noel Luna\u0026nbsp;/\u0026nbsp;Arq. Mónica Duarte\u0026nbsp;/\u0026nbsp;Arq. Sebastian Nuñez\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u0026nbsp;\u003c/strong\u003eArq. Ignacio Peyregne\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-df/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DF&quot;},{&quot;id&quot;:1173501,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eSucursal La Plata\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño de Proyecto:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño de Obra:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;Santiago Cordeyro Arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u003c/strong\u003e\u0026nbsp;Arq. Santiago Cordeyro / Arq. Fernando Mouzakis / Arq. Marcos Sundblad / Arq. Remo Martini Crotti / Arq. María Eugenia Oyarvide / Arq. Débora Lara\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u003c/strong\u003e\u0026nbsp;Arq. Santiago Cordeyro / Arq. Sebastián Touron / Arq. María Eugenia Roig / Arq. Mariano Mazzoleni\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEmpresa Constructora:\u003c/strong\u003e\u0026nbsp;Sainco SRL\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsesores Termomecánico y Sanitarios:\u003c/strong\u003e\u0026nbsp;Marcelo Di Pelino\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsesores Eléctricos:\u0026nbsp;\u003c/strong\u003eDa2i Gastón Martínez\u003c/p\u003e\u003cp\u003eDesde el año 2016 fuimos seleccionados por el Banco HSBC a ser parte del nuevo desarrollo de expansión de sus oficinas centrales y sus sucursales.\u003c/p\u003e\u003cp\u003eCon un proyecto ambicioso en cuanto a la expansión y el desarrollo trabajamos conjuntamente con la gerenciadora JLL para abarcar distintos tipos de proyectos, tanto casas centrales, oficinas corporativa y mini bancos. El estudio se adaptó a los cambios dinámicos del HSBC, a brindar diferentes soluciones, en la funcionalidad de las oficinas, el confort de los espacios, en la reutilización de espacios en casas centrales y la realización de Mini Bancos para abastecer la expansión. En los últimos cuatro años se creó un círculo de confianza entre el estudio, JLL y HSBC dado a el éxito en desafíos en cuanto a los tiempos de proyecto, los costos y la calidad de obras pretendidas, establecidos por el banco.\u003c/p\u003e\u003cp\u003eEn el 2018 realizamos la Sucursal Insignia en cuanto al cambio de imagen ubicada en La Plata. Un edificio entre medianeras, con subsuelo y tres plantas con una superficie de 852 m². Emplazada entre dos bancos existentes, el Santander y el Nación, la premisa fue destacarse entre ellos. Diseñamos una sucursal muy transparente con perfilería metálica IPN y carpinterías de vidrio laminado soportadas por spyders de acero inoxidable. Un remate vidriado como una linterna al cielo con incorporación de marca, le da la impronta a esta sucursal en la cual gracias a un sutil diseño de luminarias la misma puede cambiar de colores según las escenas prestablecidas.\u003c/p\u003e\u003cp\u003eLa incorporación de un cambio de paradigma en la atención al público y una nueva forma de brindar el servicio se trabajó conjuntamente con el banco, incorporando lugares de espera y de atención flexible, taburetes de trabajo para los clientes en donde el banco empieza a ser un lugar de trabajo para los clientes más que un mero lugar de atención.\u003c/p\u003e\u003cp\u003eLos interiores de una muy buena materialidad, tanto que no pareciera un banco, con presencias de paños vidriados, revestimientos de aluminio contrastado con hormigón visto, le dan un acabado a los interiores de una riqueza y calidez especial.\u003c/p\u003e\u003cp\u003eLa incorporación de luz cenital inunda esta sucursal de 4 plantas. El resultado, una imagen de muy buena materialidad que le da una atmosfera única a los espacios.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/hsbc/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;HSBC&quot;},{&quot;id&quot;:1173503,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Punta Chica, San Fernando – San Isidro,\u0026nbsp;Prov. de Buenos Aires, \u0026nbsp;Argentina\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEdificio de planta baja, dos pisos y cocheras subterráneas.\u003c/p\u003e\u003cp\u003eEdificio de categoría.\u003c/p\u003e\u003cp\u003eUbicación estratégica.\u003c/p\u003e\u003cp\u003eCalidad de construcción.\u003c/p\u003e\u003cp\u003eDetalles de diseño.\u003c/p\u003e\u003cp\u003eEspacios amplios y luminosos.\u003c/p\u003e\u003cp\u003eDiseño moderno, ágil y funcional.\u003c/p\u003e\u003cp\u003eDepartamentos con terraza, balcón y parrillas propias.\u003c/p\u003e\u003cp\u003e12 unidades funcionales\u003c/p\u003e\u003cp\u003e3 U.F. 3 ambientes\u003c/p\u003e\u003cp\u003e9 U.F. 2 ambientes\u003c/p\u003e\u003cp\u003eTres departamentos con terrazas, jardines y parrillas o\u0026nbsp; nueve departamentos con balcones terrazas y parrillas.\u003c/p\u003e\u003cp\u003e15 cocheras con una baulera individual.\u003c/p\u003e\u003cp\u003eAmenities.\u003c/p\u003e\u003cp\u003ePileta con solarium y pérgola común para todo el edificio.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eUbicación\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstratégicamente ubicado en Punta Chica (entre San Fernando y San Isidro), en una de las zonas más residenciales, naturales y cercanas al río, se encuentra el ARIAS 2371. Su ubicación hace ideal a este desarrollo para todos aquellos que se identifiquen con el agua, los espacios verdes, el silencio y los deportes acuáticos. De fácil acceso y muy ágil a la hora de trasladarse por su cercanía a Av. del Libertador y por estar a 100m de la estación “Marina Nueva” del Tren de la Costa, que mas allá de su pintoresco encanto, permite llegar hasta Capital en tren. ARIAS 2371 es sin duda un lugar especial para vivir, disfrutar y llevar a cabo un excelente negocio inmobiliario.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSíntesis Técnica\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstructura de hormigón armado.\u003c/p\u003e\u003cp\u003eParedes de ladrillo hueco cerámico de 23 cm exteriores y 16 cm entre departamentos.\u003c/p\u003e\u003cp\u003eRevestimiento texturado acrílico para exteriores color, tipo quimex o similar.\u003c/p\u003e\u003cp\u003eHormigón visto en frentes, cielorrasos interiores de balcones y detalles.\u003c/p\u003e\u003cp\u003eAscensor de primera calidad.\u003c/p\u003e\u003cp\u003eCocheras cubiertas con bauleras individuales.\u003c/p\u003e\u003cp\u003ePortón levadizo automático con control remoto para acceso a cochera.\u003c/p\u003e\u003cp\u003ePileta de uso común.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTerminaciones de Unidades\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eAberturas de aluminio Anodizado línea Modena de Aluar o similar.\u003c/p\u003e\u003cp\u003ePisos de porcellanato en estar, dormitorio y cocina.\u003c/p\u003e\u003cp\u003eInteriores revestidos en yeso.\u003c/p\u003e\u003cp\u003eCielorrasos de hormigón a la vista en estar comedor y dormitorios.\u003c/p\u003e\u003cp\u003eBaño: revestimientos y pisos porcellanato.\u003c/p\u003e\u003cp\u003eGriferías FV o similares y artefactos Ferrum línea Bari o similar.\u003c/p\u003e\u003cp\u003eCocinas Domec o similar, bajo mesadas de melanina blanca y mesadas de Quartz, blanco o Gris.\u003c/p\u003e\u003cp\u003eRevestimiento porcellanato sobre mesada.\u003c/p\u003e\u003cp\u003ePlacards con puertas corredizas, sin interiores.\u003c/p\u003e\u003cp\u003eAgua caliente, calderas duales invididuales.\u003c/p\u003e\u003cp\u003eCalefacción: piso radiante en todos los ambientes.\u003c/p\u003e\u003cp\u003eInstalación para equipos Splits frío/calor en dormitorio y estar.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;\u003c/strong\u003eGUSTAVO BARCIA\u0026nbsp;ARQ. + SANTIAGO CORDEYRO arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDesarrolla\u003c/strong\u003e: OJO DE PEZ\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComercializa\u003c/strong\u003e: GUILLERMO REIZES\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/edificio-arias-2371/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Edificio Arias&quot;},{&quot;id&quot;:1173394,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;503.94 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro /\u0026nbsp;Arq. Marcos Sundblad /\u0026nbsp;Arq. Ignacio Munilla Lacasa /\u0026nbsp;Marcus Riemer /\u0026nbsp;Jean Neuss\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ppd/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA PPD&quot;},{&quot;id&quot;:1173493,&quot;description&quot;:&quot;\u003cp\u003eBarrio La Lomada\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie total: \u003c/strong\u003e312 m2\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño del proyecto:\u003c/strong\u003e 2017\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto:\u003c/strong\u003e SANTIAGO CORDEYRO arquitectos / info@santiagocordeyro.com.ar / wwww.santiagocordeyro.com.ar Construcción: Victoria Homes / info@victoriahomes.com.ar / www.victoriahomes.com.ar\u003c/p\u003e\u003cp\u003eDiseñamos una casa que pueda vivir los exteriores pensando en no tener límites visuales entre el exterior y el interior, mucho más abierta al fondo del lote que al frente para guardar privacidad. Al ingresar se ve la amplitud de una recepción con un buen manejo de la luz y la integración de espacios. El living de 6,25 x 5,25 y comedor de 4,50 x 4,10 metros, bien definidos, que se conectan con una galería exterior que funciona como un estar al exterior ampliando el área de recepción. La chimenea es la gran protagonista de este espacio enmarcada por ventanas que resaltan la importancia de este luminoso espacio. Conectado por un pasillo vidriado que da un patio apendicular que crea visuales y permite la entrada de los rayos del sol del Este y del Norte se encuentra un escritorio con su independencia que domina las visuales al frente. La cocina y el family integrados pero cada uno con su espacio bien definido y enmarcados por ventanales de piso a techo. La cocina contempla un equipamiento muy bien diseñado con isla que funciona como comedor diario y lugar para cocinar, se conectan con el semi cubierto donde se encuentra la parrilla con con horno para disfrutar de la vida al exterior. Como remate de este este espacio se encuentra una generosa pileta de 8,00 x 4,50 con un solárium húmedo. Dependencia de servicio, un cómodo lavadero y un semi cubierto para dos autos completan la planta baja. Desde el hall subiendo una escalera de hormigón se puede contemplar la luminosidad de este espacio, a medio nivel desde el descanso de la escalera se conecta a una suite de generosas dimensiones 4,00 x 3,70 m que dominan las visuales y orientaciones del frente de la casa. En la planta alta, encontramos dos dormitorios 3,60 x 3,60 metros, con un baño compartimentado al contra frente. La suite principal de 4,50 x 4,15 metros con terraza privada tiene un gran ventanal con visuales generosas al fondo y lateral del jardín y cuenta con un amplio vestidor. El baño principal con doble bacha, una tina exenta, ducha e inodoro y bidet compartimentados, se puede conectar a la suite por medio de unas puertas corredizas que integran el espacio o le dan la privacidad del mismo. En una tercera planta se encuentra un playroom de 7,00 x 3,75 m con visuales a tres puntos cardinales. Un roof garden remata este lugar como un sector de esparcimiento y dominio de visuales para lograr privacidad, un espacio amigable y único. Esta casa fue diseñada para Victoria Homes, empresa desarrolladora y constructora de casas con proyectos llave en mano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ep/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA EP&quot;},{&quot;id&quot;:1173494,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e\u003cspan\u003e Arq. Santiago Cordeyro\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/los-patricios/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LOS PATRICIOS&quot;},{&quot;id&quot;:1173392,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e 2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e 603.31 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Débora Lara\u003c/p\u003e\u003cp\u003eEsta casa se encuentra ubicada en General Rodriguez, en un entorno residencial y con vistas privilegiadas hacia la laguna. La obra surge con la intención de crear una vivienda permanente de amplios espacios, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior se conectan para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLa morfología de esta casa de 603m² se desarrolla en tres niveles incluyendo subsuelo, con la superposición de volúmenes rectangulares, para alcanzar una integración armoniosa y desestructurada de los espacios que la componen, prestando especial atención a la orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Una serie de parasoles de hormigón se encuentran a lo largo de la casa, tanto en sentido horizontal como vertical para filtrar el ingreso de luz según sea necesario. Estos tamices generan una variación de luces y sombras que se va modificando a lo largo del día y según la época del año.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eEl volumen del contrafrente se eleva quedando liberado el sector social donde ubicamos la galería del estar, comedor y parrilla, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con el espejo de agua que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a su vez puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera ubicamos el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle se eleva 50cm y está enmarcado por un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera en triple altura conecta los distintos ambientes.\u003c/p\u003e\u003cp\u003eEn planta alta con vistas hacia el frente se encuentran dos dormitorios amplios, cada uno con baño completo, vestidor con iluminación cenital y balcón. La suite se desarrolla tomando todo el contrafrente, dominando las mejores visuales en conjunto con su hall distribuidor, vestidor y baño con sector de spa.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros y parasoles, obteniendo las sombras necesarias. Para algunos casos particulares, como en los vestidores, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con los tamices horizontales y verticales.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DL&quot;},{&quot;id&quot;:1173495,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa RC&quot;},{&quot;id&quot;:1173498,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Aristóbulo del Valle\u0026nbsp;1348 Barracas\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;375 m2\u003c/p\u003e\u003cp\u003eDesde afuera una caja cerrada con un gran pórtico enrejado que toma el volumen de la escala fabril de la zona, cerrado hacia la calle.\u003c/p\u003e\u003cp\u003eAl entrar a la izquierda un volumen aterrazado hacia la casa\u0026nbsp; que contiene las cocheras, y servicios en PB y sobre ellas una terraza jardín que contempla la fachada de la vivienda,\u0026nbsp; permeable enfatizada por un gran volumen central de madera.\u003c/p\u003e\u003cp\u003eRecorriendo\u0026nbsp; hacia la entrada se descubre el patio seco que distancia la terraza jardín del volumen de la vivienda.\u003c/p\u003e\u003cp\u003eLa casa un gran prisma de 8,66 x 12 x 8,50 de altura que contiene las funciones.\u003c/p\u003e\u003cp\u003eLa recepción, estar, comedor, cocina integrado horizontalmente y verticalmente, ya que la planta social se vincula tanto con el\u0026nbsp; el entrepiso, que funciona de estudio y estar intimo, como con el hall de los dormitorios interconectados\u0026nbsp; por los balconeos, formando una triple altura enfatizada por la luz cenital.\u003c/p\u003e\u003cp\u003eEl Piano Nobile se encuentra .elevada sobre el nivel de terreno natural\u0026nbsp; dominando las vistas hacia el jardín del contra frente\u0026nbsp; conectando hacia la terraza de la casa.\u003c/p\u003e\u003cp\u003eLos dormitorios en PB permiten una planta mas privada 60 cm por debajo del terreno natural.\u003c/p\u003e\u003cp\u003eLa conexión del estar con el jardín una escalera de hormigón que sortea el desnivel como remate un quincho con parilla y baño.\u003c/p\u003e\u003cp\u003eUna casa con 4 premisas: emoción en los espacios, sorpresa en el manejo de la luz, calidez en los materiales y perfección en los detalles.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;SANTIAGO CORDEYRO\u003c/strong\u003e\u0026nbsp;arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro\u0026nbsp;/\u0026nbsp;Arq. Noel Luna\u0026nbsp;/\u0026nbsp;Arq. Mónica Duarte\u0026nbsp;/\u0026nbsp;Arq. Sebastian Nuñez\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u0026nbsp;\u003c/strong\u003eArq. Ignacio Peyregne\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-df/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DF&quot;},{&quot;id&quot;:1173497,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Venado, Esteban Echeverría, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2007\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2007-2008\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;420 m2\u003c/p\u003e\u003cp\u003eEsta casa muy pura en sus formas es dominada por un gran espacio central en triple altura, bañado de luz por sus grandes paños vidriados, que conecta todos los ambientes de las distintas plantas por una escalera de pedadas independientes tomadas a un muro de Hormigón con vanos redondos como gran protagonista. A su vez este espacio central conecta el frente con el fondo con el agregado de la pileta que se mete dentro de la casa, para transformarse en un espejo de agua con función ya que la misma remata en un hidromasaje. El cierre del interior y el agua se resolvió por una enorme carpinterías de acero inoxidable y vidrio guillotina con contrapesos que cierra dentro del agua.\u003c/p\u003e\u003cp\u003eUna recepción muy integrada y de generosas dimensiones 12,5 x 7,00 que contiene el estar, comedor, con parrilla interior, y cocina con la pileta interior como protagonista central.\u003c/p\u003e\u003cp\u003eAl frente hay un espacio multifunción ya que es un escritorio o sector de multimedia TV, Playstation, computación y música.\u003c/p\u003e\u003cp\u003eLa planta alta tiene un ala de 2 dormitorios para los hijos muy amplios, separados y conectados por vestidores y baño unidos por un puente a la suite de 7,00 x 5,00 metros conectada al baño y al vestidor por otro puente vidriado sobre el patio apendicular que permite las vistas cruzadas de este gran espacio central.\u003c/p\u003e\u003cp\u003eEn la tercer planta un gran SUM que funcionara como gimnasio y cuarto de juegos que domina las vistas hacia la cancha de golf.\u003c/p\u003e\u003cp\u003eIntrovertida desde el frente salvo el gran paño vidriado del espacio central y totalmente vidriada hacia el contra frente para poder vivir las esplendidas vistas e inundar de luz, verde y agua a su interior.\u003c/p\u003e\u003cp\u003eUna casa que fue pensada desde el interior al exterior para obtener el excelente dominio de las vistas a las arboledas exteriores, pero en verificación continua de las formas ya que contiene cajas en voladizos desde la volumetría principal , grandes paños de mamposterías en contraste con grandes paños vidriados, un juego de sabios volúmenes bajo la Luz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;\u003cstrong\u003eSANTIAGO CORDEYRO\u0026nbsp;\u003c/strong\u003earquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsociado:\u003c/strong\u003e\u0026nbsp;Arq. Sebastian Touron\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCálculo de Estructuras:\u0026nbsp;\u003c/strong\u003eIng. Civil Ricardo Rodriguez Prado\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dm/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DM&quot;},{&quot;id&quot;:1173506,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eExaltación de la Cruz, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;316,35 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro/ Arq. Débora Lara/ Arq. Remo Martini\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePaisajismo:\u003c/strong\u003e\u0026nbsp;Arq. Lucila Bustos –\u0026nbsp;\u003ca href=\&quot;http://www.odaalverde.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.odaalverde.com\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-lk/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LK&quot;},{&quot;id&quot;:1173505,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eExaltación de la Cruz, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;316,35 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro/ Arq. Débora Lara/ Arq. Remo Martini\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePaisajismo:\u003c/strong\u003e\u0026nbsp;Arq. Lucila Bustos –\u0026nbsp;\u003ca href=\&quot;http://www.odaalverde.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.odaalverde.com\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-lk/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LK&quot;},{&quot;id&quot;:1173490,&quot;description&quot;:&quot;\u003cp\u003eBarrio El Golf, Nordelta, Tigre - Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie total: \u003c/strong\u003e620 m2\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño del proyecto: \u003c/strong\u003e2012\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Lucila Greco / Arq. Débora Lara / Arq. Tomas Wilken Empresa Constructora: Monaco Houses Estructuras: Ing. Pedro Gea Interiorismo: Mónica Schuvaks, estudio SCH\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eUn terreno de vista inmejorable al canal central de Nordelta, una casa con impronta de líneas puras ,muy sintética y despejada, pero equlibrada, que nada le sobre y nada le falte fueron las sugerencias del lugar y del propietario. El resultado, una casa de Hormigón, vidrio y madera, en la cual al ingresar uno se sorprende de la amplitud del espacio interior y de las visuales hacia el exterior. El living, comedor y la cocina estan integrados en un gran espacio, con paneles corredizos para independizar cocina de recepcion, esta gran caja monocromatica de interesantes dimensiones y proporciones con laterales vidriados crea una atmosfera de una riqueza espacial, pero donde uno se siente contenido y agradado por este lugar. Un volumen superior que vuela sin ninguna columna contiene la galeria de generosas dimensiones, dando una sensacion de apertura al paisaje ya que nada distrae la vista. A continuacion de la galeria una pileta, enmarcada por un gran deck , donde nos transporta a un espacio de hotel por sus dimensiones que amplia los exteriores. Se logra una excelente integracion entre pasiaje y arquitectura con vistas hacia la laguna enmarcadas por grandes ventanales continuos de piso a techo sin interrupciones. El estar totalmente integrable a la galería por paños corredizos logrando una unidad total entre exterior e interior. Un patio central que da luz y ventilación al corazón de la recepción actúa de pivot en donde todas las circulaciones vivencian este espacio. En planta alta ,los tres dormitorios en suite con vestidor, contemplan una vista franca de la laguna, ya que sus superficies son todas vidriadas enmarcadas por terrazas . Los interiores paredes blancas, pisos simil piedra y carpinterias de aluminio anodizado dan un marco neutro a la decoracion y ambientacion. Una casa distinta, equilibrada, de una simple materialidad, sintética pero que al vivirla y recórrela emociona, permitiendo el buen contacto con el exterior y disfrutar de su buen manejo de luz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePh:\u003c/strong\u003e Eugenio Valentini\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ab-2/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA AB&quot;},{&quot;id&quot;:1173509,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2018 – 2019 \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;460 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro / Arq. Marcos Sundblad / Arq. Remo Martini / Arq. Ignacio Munilla Lacasa / Arq. Débora Lara\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-mg/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA MG&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>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</script>

  <div class='columns'>
<div class='main-navigation' data-user-navigation='9171836'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item -selected" href="/profesionales/9171836/santiago-cordeyro-arquitectos"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Panorámica</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/9171836/santiago-cordeyro-arquitectos/proyectos"><b class="-block- -centered- font--xl">14</b><span class="font--s">Proyectos (14)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="9171836" href="/profesionales/9171836/santiago-cordeyro-arquitectos/libros_de_ideas"><b class="-block- -centered- font--xl">0</b><span class="font--s">Libros de ideas (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/9171836/santiago-cordeyro-arquitectos/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/9171836/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/9171836/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/9171836/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;ar&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9171836,&quot;username&quot;:&quot;scordeyro&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1662504349/p/user/avatar/9171836/Sin_t%C3%ADtulo-1-01.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4224586,&quot;name&quot;:&quot;Santiago Cordeyro Arquitectos&quot;,&quot;projects&quot;:[{&quot;id&quot;:1173391,&quot;description&quot;:&quot;\u003cp\u003eLa casa JSR está ubicada en un área residencial de Tigre, en un lote con la laguna de fondo hacia donde se dirigen las mejores visuales. Buscamos generar una casa moderna con conceptos sostenibles, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior están totalmente conectados para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003eLa morfología de la casa se desarrolla con volumetrías amplias hacía la laguna, utilizando las direccionalidades del terreno y su orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Se incluyeron varias diagonales en el diseño de la casa para lograr una integración armoniosa y desestructurada de los espacios que la componen.\u003c/p\u003e\u003cp\u003eLos volúmenes se intersecan y el contrafrente queda liberado para el \u0026nbsp;sector social donde ubicamos el estar comedor, family, cocina y la galería orientada al este, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con la pileta de borde infinito que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a futuro puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera se ubica el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle está enmarcado por una pérgola y un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera muy protagónica toma los ejes diagonales de composición y conecta los distintos ambientes.\u0026nbsp;\u003c/p\u003e\u003cp\u003eEn planta alta se encuentra un dormitorio, un baño compartido y un atelier con una amplia terraza, luego en un medio nivel elevado y con más intimidad, se encuentra la suite principal, dominando las mejores visuales hacia el contrafrente en conjunto con su hall distribuidor, baño y vestidor.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros o tamices corredizos de madera, obteniendo las sombras necesarias. Para algunos casos particulares, como en la cocina y el baño compartido, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con planos de madera y la linealidad de las cargas de 45cm en blanco que cosen los distintos volúmenes.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-jsr/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA JSR&quot;},{&quot;id&quot;:1173393,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e 2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e 603.31 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Débora Lara\u003c/p\u003e\u003cp\u003eEsta casa se encuentra ubicada en General Rodriguez, en un entorno residencial y con vistas privilegiadas hacia la laguna. La obra surge con la intención de crear una vivienda permanente de amplios espacios, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior se conectan para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLa morfología de esta casa de 603m² se desarrolla en tres niveles incluyendo subsuelo, con la superposición de volúmenes rectangulares, para alcanzar una integración armoniosa y desestructurada de los espacios que la componen, prestando especial atención a la orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Una serie de parasoles de hormigón se encuentran a lo largo de la casa, tanto en sentido horizontal como vertical para filtrar el ingreso de luz según sea necesario. Estos tamices generan una variación de luces y sombras que se va modificando a lo largo del día y según la época del año.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eEl volumen del contrafrente se eleva quedando liberado el sector social donde ubicamos la galería del estar, comedor y parrilla, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con el espejo de agua que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a su vez puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera ubicamos el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle se eleva 50cm y está enmarcado por un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera en triple altura conecta los distintos ambientes.\u003c/p\u003e\u003cp\u003eEn planta alta con vistas hacia el frente se encuentran dos dormitorios amplios, cada uno con baño completo, vestidor con iluminación cenital y balcón. La suite se desarrolla tomando todo el contrafrente, dominando las mejores visuales en conjunto con su hall distribuidor, vestidor y baño con sector de spa.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros y parasoles, obteniendo las sombras necesarias. Para algunos casos particulares, como en los vestidores, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con los tamices horizontales y verticales.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DL&quot;},{&quot;id&quot;:1173496,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Nordelta, Barrio Los Castores\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;420 m2\u003c/p\u003e\u003cp\u003eEl pedido del comitente, una familia tipo con hijos preadolescentes, fue claro: querían una casa distinta, moderna, vanguardista, amplia y cómoda. De allí resulto una vivienda de 420 m2 con un programa sencillo y funcional. Organizada en dos plantas y tres volúmenes: uno de recepción, otro de servicios y una circulación vertical que funciona como conector entre los dos primeros.\u003c/p\u003e\u003cp\u003eEn un terreno privilegiado con bajada a la laguna, la integración arquitectura y naturaleza se presenta como otro icono del proyecto. Dentro de los pedidos de la familia, la máxima cercanía posible para con el agua era una premisa. Así, se decidió avanzar hacia ella con las visuales despojadas y abiertas, y y desmaterializarce, suavemente con un deck escalonado de madera rematando en un muelle y la pileta a modo de fundir las aguas.\u003c/p\u003e\u003cp\u003ePor su orientación, gran parte hacia le Sur, se busco un respuesta diferente para cada fachada. Mientras el frente es cerrado e introvertido, incluso atectónico, el contrafrente mantiene una perspectiva extrovertida y acristalada, solo cegada por voladizos sutiles dispuestos en el contorno.\u003c/p\u003e\u003cp\u003ePara la fachada, se eligió un juego de contraste de materiales que se repite en todas las caras exteriores, logrando despegar un volumen del otro mediante un revestimiento rustico de base cementicia con dos tonos diferentes.\u003c/p\u003e\u003cp\u003eSobre el contrafrente, se manifiesta uno de los recursos más estéticos del muro, desprendido directamente, y casi con vértigo, de la pared de vidrio. Se trata de una suerte de balconeo cuadrado recortado sobre el filo, volumen que conforma una pantalla mas pequeña dentro de la gran pantalla que permite ver el agua desde toda la casa.\u003c/p\u003e\u003cp\u003eSin galería, la sombra se proyecta sobre el muro vidriado mediante un pórtico desarrollado a modo de visera que logra enfocar mejor las visuales.\u003c/p\u003e\u003cp\u003eEn la planta baja, se agrupan con circulación desestructurada y apertura franca hacia el exterior, el living, la cocina, el toilette y sobre uno de los laterales, la barra de servicios, con dependencia y lavadero.\u003c/p\u003e\u003cp\u003eLa entrada permite atravesar lo construido con la vista y sumergirse en el agua. Se trabajo aquí poniendo énfasis en el desnivel natural del terreno para conseguir tal perspectiva.\u003c/p\u003e\u003cp\u003eEn un engamado de blancos y grises que aporta una sensación monocromática, tan moderna como pulcra, los volúmenes se repiten de igual modo en las dos plantas de la casa y se desmaterializan hacia el fondo, hasta fundirse con la piscina, los decks y el césped.\u003c/p\u003e\u003cp\u003eEl living-comedor se despliega rectangular, con pocos elementos decorativos y una serie de pilastras y rajas iluminadas escenográficamente como respaldo, que insinúan diferentes vistas del ambiente dependiendo de la posición del observador.\u003c/p\u003e\u003cp\u003eLa cocina, en línea con el comedor, lo que otorga mayor profundidad al ambiente, se puede separar mediante una gran puerta corrediza.\u003c/p\u003e\u003cp\u003eTres dormitorios de la planta alta fueron diseñados en suite, aunque con la posibilidad de que los dos mas pequeños, simétricos y con baños idénticos entre si, sean utilizados sin esa funcionalidad a la hora de tener huéspedes en la casa.\u003c/p\u003e\u003cp\u003eEl dormitorio principal pone el énfasis en el relax: se trata de un lugar tranquilo, de 75 m2, desde donde se domina el paisaje sin interrupciones y el sentido de spa gana el ambiente con un jacuzzi doble extendido en un área de descanso zen sobre el piso, un baño compartimentado detrás de puertas de opalino, con ducha finlandesa incluida y finalmente, sobre el lateral, una pequeña zona de gimnasio.\u003c/p\u003e\u003cp\u003eTodas las paredes son dobles para una mejor aislación, y se eligió vidrio DVH laminado de seguridad para los cerramientos. Las carpinterías de paños fijos inmensos se escogieron reforzadas para protegerse del viento mientras que las puertas, de piso a techo, son de tipo corredizas mediante sofisticados herrajes alemanes.\u003c/p\u003e\u003cp\u003eLa climatización se instalo mediante losa radiante y sistema de aire acondicionado frío-calor centrales.\u003c/p\u003e\u003cp\u003eLa iluminación es definitivamente escénica, con artefactos dimerizados que ayudan a crear climas. Si bien la luz es intensa, no pretende excederse. Ocultos en el cielorraso para apoyar la simplicidad reinante, los artefactos marcan las entrantes y salientes de los volúmenes. En el exterior es posible diferenciar los circuitos de luz por zonas para dar protagonismo a ciertos rincones.\u003c/p\u003e\u003cp\u003eRespecto de la materialidad, la austeridad y no ostentación con las claves. Los colores de los materiales son atonales y fríos. Todos los pisos fueron realizados en cemento alisado, incluso los de la salida del living hacia la piscina, para conseguir proyección de la casa hacia fuera.\u003c/p\u003e\u003cp\u003ePara los baños, las bachas se resolvieron también en microcemento, lo que acentúa la continuidad, solo interrumpida por venecitas en el caso de los chicos y en los compartimentos mas íntimos de la suite principal.\u003c/p\u003e\u003cp\u003eAcero, mármol de Carrara en las mesadas y un toque de madera en el desayunador fueron los materiales elegidos para la cocina.\u003c/p\u003e\u003cp\u003eLa escalera pasa inadvertida por su sencillez de escalones sueltos con bateas de chapa y cemento alisado. Las barandas de perfiles apoyan lo etéreo del conjunto, respaldado por una gran carpintería de vidrio en su espalda, permeable a un patio de luz lateral con verdes que luego se repiten en otro sector, en la planta alta con vista de álamos a toda altura.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;\u003cstrong\u003eSANTIAGO\u0026nbsp;CORDEYRO\u0026nbsp;\u003c/strong\u003earquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eConstrucción:\u003c/strong\u003e\u0026nbsp;Morada S.R.L.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCálculo de estructuras:\u003c/strong\u003e\u0026nbsp;Pedro Gea\u0026nbsp; Ing. Civil\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-jd/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA JD&quot;},{&quot;id&quot;:1173499,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Aristóbulo del Valle\u0026nbsp;1348 Barracas\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;375 m2\u003c/p\u003e\u003cp\u003eDesde afuera una caja cerrada con un gran pórtico enrejado que toma el volumen de la escala fabril de la zona, cerrado hacia la calle.\u003c/p\u003e\u003cp\u003eAl entrar a la izquierda un volumen aterrazado hacia la casa\u0026nbsp; que contiene las cocheras, y servicios en PB y sobre ellas una terraza jardín que contempla la fachada de la vivienda,\u0026nbsp; permeable enfatizada por un gran volumen central de madera.\u003c/p\u003e\u003cp\u003eRecorriendo\u0026nbsp; hacia la entrada se descubre el patio seco que distancia la terraza jardín del volumen de la vivienda.\u003c/p\u003e\u003cp\u003eLa casa un gran prisma de 8,66 x 12 x 8,50 de altura que contiene las funciones.\u003c/p\u003e\u003cp\u003eLa recepción, estar, comedor, cocina integrado horizontalmente y verticalmente, ya que la planta social se vincula tanto con el\u0026nbsp; el entrepiso, que funciona de estudio y estar intimo, como con el hall de los dormitorios interconectados\u0026nbsp; por los balconeos, formando una triple altura enfatizada por la luz cenital.\u003c/p\u003e\u003cp\u003eEl Piano Nobile se encuentra .elevada sobre el nivel de terreno natural\u0026nbsp; dominando las vistas hacia el jardín del contra frente\u0026nbsp; conectando hacia la terraza de la casa.\u003c/p\u003e\u003cp\u003eLos dormitorios en PB permiten una planta mas privada 60 cm por debajo del terreno natural.\u003c/p\u003e\u003cp\u003eLa conexión del estar con el jardín una escalera de hormigón que sortea el desnivel como remate un quincho con parilla y baño.\u003c/p\u003e\u003cp\u003eUna casa con 4 premisas: emoción en los espacios, sorpresa en el manejo de la luz, calidez en los materiales y perfección en los detalles.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;SANTIAGO CORDEYRO\u003c/strong\u003e\u0026nbsp;arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro\u0026nbsp;/\u0026nbsp;Arq. Noel Luna\u0026nbsp;/\u0026nbsp;Arq. Mónica Duarte\u0026nbsp;/\u0026nbsp;Arq. Sebastian Nuñez\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u0026nbsp;\u003c/strong\u003eArq. Ignacio Peyregne\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-df/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DF&quot;},{&quot;id&quot;:1173501,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eSucursal La Plata\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño de Proyecto:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño de Obra:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;Santiago Cordeyro Arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u003c/strong\u003e\u0026nbsp;Arq. Santiago Cordeyro / Arq. Fernando Mouzakis / Arq. Marcos Sundblad / Arq. Remo Martini Crotti / Arq. María Eugenia Oyarvide / Arq. Débora Lara\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u003c/strong\u003e\u0026nbsp;Arq. Santiago Cordeyro / Arq. Sebastián Touron / Arq. María Eugenia Roig / Arq. Mariano Mazzoleni\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEmpresa Constructora:\u003c/strong\u003e\u0026nbsp;Sainco SRL\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsesores Termomecánico y Sanitarios:\u003c/strong\u003e\u0026nbsp;Marcelo Di Pelino\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsesores Eléctricos:\u0026nbsp;\u003c/strong\u003eDa2i Gastón Martínez\u003c/p\u003e\u003cp\u003eDesde el año 2016 fuimos seleccionados por el Banco HSBC a ser parte del nuevo desarrollo de expansión de sus oficinas centrales y sus sucursales.\u003c/p\u003e\u003cp\u003eCon un proyecto ambicioso en cuanto a la expansión y el desarrollo trabajamos conjuntamente con la gerenciadora JLL para abarcar distintos tipos de proyectos, tanto casas centrales, oficinas corporativa y mini bancos. El estudio se adaptó a los cambios dinámicos del HSBC, a brindar diferentes soluciones, en la funcionalidad de las oficinas, el confort de los espacios, en la reutilización de espacios en casas centrales y la realización de Mini Bancos para abastecer la expansión. En los últimos cuatro años se creó un círculo de confianza entre el estudio, JLL y HSBC dado a el éxito en desafíos en cuanto a los tiempos de proyecto, los costos y la calidad de obras pretendidas, establecidos por el banco.\u003c/p\u003e\u003cp\u003eEn el 2018 realizamos la Sucursal Insignia en cuanto al cambio de imagen ubicada en La Plata. Un edificio entre medianeras, con subsuelo y tres plantas con una superficie de 852 m². Emplazada entre dos bancos existentes, el Santander y el Nación, la premisa fue destacarse entre ellos. Diseñamos una sucursal muy transparente con perfilería metálica IPN y carpinterías de vidrio laminado soportadas por spyders de acero inoxidable. Un remate vidriado como una linterna al cielo con incorporación de marca, le da la impronta a esta sucursal en la cual gracias a un sutil diseño de luminarias la misma puede cambiar de colores según las escenas prestablecidas.\u003c/p\u003e\u003cp\u003eLa incorporación de un cambio de paradigma en la atención al público y una nueva forma de brindar el servicio se trabajó conjuntamente con el banco, incorporando lugares de espera y de atención flexible, taburetes de trabajo para los clientes en donde el banco empieza a ser un lugar de trabajo para los clientes más que un mero lugar de atención.\u003c/p\u003e\u003cp\u003eLos interiores de una muy buena materialidad, tanto que no pareciera un banco, con presencias de paños vidriados, revestimientos de aluminio contrastado con hormigón visto, le dan un acabado a los interiores de una riqueza y calidez especial.\u003c/p\u003e\u003cp\u003eLa incorporación de luz cenital inunda esta sucursal de 4 plantas. El resultado, una imagen de muy buena materialidad que le da una atmosfera única a los espacios.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/hsbc/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;HSBC&quot;},{&quot;id&quot;:1173503,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Punta Chica, San Fernando – San Isidro,\u0026nbsp;Prov. de Buenos Aires, \u0026nbsp;Argentina\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEdificio de planta baja, dos pisos y cocheras subterráneas.\u003c/p\u003e\u003cp\u003eEdificio de categoría.\u003c/p\u003e\u003cp\u003eUbicación estratégica.\u003c/p\u003e\u003cp\u003eCalidad de construcción.\u003c/p\u003e\u003cp\u003eDetalles de diseño.\u003c/p\u003e\u003cp\u003eEspacios amplios y luminosos.\u003c/p\u003e\u003cp\u003eDiseño moderno, ágil y funcional.\u003c/p\u003e\u003cp\u003eDepartamentos con terraza, balcón y parrillas propias.\u003c/p\u003e\u003cp\u003e12 unidades funcionales\u003c/p\u003e\u003cp\u003e3 U.F. 3 ambientes\u003c/p\u003e\u003cp\u003e9 U.F. 2 ambientes\u003c/p\u003e\u003cp\u003eTres departamentos con terrazas, jardines y parrillas o\u0026nbsp; nueve departamentos con balcones terrazas y parrillas.\u003c/p\u003e\u003cp\u003e15 cocheras con una baulera individual.\u003c/p\u003e\u003cp\u003eAmenities.\u003c/p\u003e\u003cp\u003ePileta con solarium y pérgola común para todo el edificio.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eUbicación\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstratégicamente ubicado en Punta Chica (entre San Fernando y San Isidro), en una de las zonas más residenciales, naturales y cercanas al río, se encuentra el ARIAS 2371. Su ubicación hace ideal a este desarrollo para todos aquellos que se identifiquen con el agua, los espacios verdes, el silencio y los deportes acuáticos. De fácil acceso y muy ágil a la hora de trasladarse por su cercanía a Av. del Libertador y por estar a 100m de la estación “Marina Nueva” del Tren de la Costa, que mas allá de su pintoresco encanto, permite llegar hasta Capital en tren. ARIAS 2371 es sin duda un lugar especial para vivir, disfrutar y llevar a cabo un excelente negocio inmobiliario.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSíntesis Técnica\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstructura de hormigón armado.\u003c/p\u003e\u003cp\u003eParedes de ladrillo hueco cerámico de 23 cm exteriores y 16 cm entre departamentos.\u003c/p\u003e\u003cp\u003eRevestimiento texturado acrílico para exteriores color, tipo quimex o similar.\u003c/p\u003e\u003cp\u003eHormigón visto en frentes, cielorrasos interiores de balcones y detalles.\u003c/p\u003e\u003cp\u003eAscensor de primera calidad.\u003c/p\u003e\u003cp\u003eCocheras cubiertas con bauleras individuales.\u003c/p\u003e\u003cp\u003ePortón levadizo automático con control remoto para acceso a cochera.\u003c/p\u003e\u003cp\u003ePileta de uso común.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTerminaciones de Unidades\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eAberturas de aluminio Anodizado línea Modena de Aluar o similar.\u003c/p\u003e\u003cp\u003ePisos de porcellanato en estar, dormitorio y cocina.\u003c/p\u003e\u003cp\u003eInteriores revestidos en yeso.\u003c/p\u003e\u003cp\u003eCielorrasos de hormigón a la vista en estar comedor y dormitorios.\u003c/p\u003e\u003cp\u003eBaño: revestimientos y pisos porcellanato.\u003c/p\u003e\u003cp\u003eGriferías FV o similares y artefactos Ferrum línea Bari o similar.\u003c/p\u003e\u003cp\u003eCocinas Domec o similar, bajo mesadas de melanina blanca y mesadas de Quartz, blanco o Gris.\u003c/p\u003e\u003cp\u003eRevestimiento porcellanato sobre mesada.\u003c/p\u003e\u003cp\u003ePlacards con puertas corredizas, sin interiores.\u003c/p\u003e\u003cp\u003eAgua caliente, calderas duales invididuales.\u003c/p\u003e\u003cp\u003eCalefacción: piso radiante en todos los ambientes.\u003c/p\u003e\u003cp\u003eInstalación para equipos Splits frío/calor en dormitorio y estar.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;\u003c/strong\u003eGUSTAVO BARCIA\u0026nbsp;ARQ. + SANTIAGO CORDEYRO arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDesarrolla\u003c/strong\u003e: OJO DE PEZ\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComercializa\u003c/strong\u003e: GUILLERMO REIZES\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/edificio-arias-2371/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:231,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Edificio Arias&quot;},{&quot;id&quot;:1173394,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;503.94 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro /\u0026nbsp;Arq. Marcos Sundblad /\u0026nbsp;Arq. Ignacio Munilla Lacasa /\u0026nbsp;Marcus Riemer /\u0026nbsp;Jean Neuss\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ppd/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA PPD&quot;},{&quot;id&quot;:1173493,&quot;description&quot;:&quot;\u003cp\u003eBarrio La Lomada\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie total: \u003c/strong\u003e312 m2\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño del proyecto:\u003c/strong\u003e 2017\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto:\u003c/strong\u003e SANTIAGO CORDEYRO arquitectos / info@santiagocordeyro.com.ar / wwww.santiagocordeyro.com.ar Construcción: Victoria Homes / info@victoriahomes.com.ar / www.victoriahomes.com.ar\u003c/p\u003e\u003cp\u003eDiseñamos una casa que pueda vivir los exteriores pensando en no tener límites visuales entre el exterior y el interior, mucho más abierta al fondo del lote que al frente para guardar privacidad. Al ingresar se ve la amplitud de una recepción con un buen manejo de la luz y la integración de espacios. El living de 6,25 x 5,25 y comedor de 4,50 x 4,10 metros, bien definidos, que se conectan con una galería exterior que funciona como un estar al exterior ampliando el área de recepción. La chimenea es la gran protagonista de este espacio enmarcada por ventanas que resaltan la importancia de este luminoso espacio. Conectado por un pasillo vidriado que da un patio apendicular que crea visuales y permite la entrada de los rayos del sol del Este y del Norte se encuentra un escritorio con su independencia que domina las visuales al frente. La cocina y el family integrados pero cada uno con su espacio bien definido y enmarcados por ventanales de piso a techo. La cocina contempla un equipamiento muy bien diseñado con isla que funciona como comedor diario y lugar para cocinar, se conectan con el semi cubierto donde se encuentra la parrilla con con horno para disfrutar de la vida al exterior. Como remate de este este espacio se encuentra una generosa pileta de 8,00 x 4,50 con un solárium húmedo. Dependencia de servicio, un cómodo lavadero y un semi cubierto para dos autos completan la planta baja. Desde el hall subiendo una escalera de hormigón se puede contemplar la luminosidad de este espacio, a medio nivel desde el descanso de la escalera se conecta a una suite de generosas dimensiones 4,00 x 3,70 m que dominan las visuales y orientaciones del frente de la casa. En la planta alta, encontramos dos dormitorios 3,60 x 3,60 metros, con un baño compartimentado al contra frente. La suite principal de 4,50 x 4,15 metros con terraza privada tiene un gran ventanal con visuales generosas al fondo y lateral del jardín y cuenta con un amplio vestidor. El baño principal con doble bacha, una tina exenta, ducha e inodoro y bidet compartimentados, se puede conectar a la suite por medio de unas puertas corredizas que integran el espacio o le dan la privacidad del mismo. En una tercera planta se encuentra un playroom de 7,00 x 3,75 m con visuales a tres puntos cardinales. Un roof garden remata este lugar como un sector de esparcimiento y dominio de visuales para lograr privacidad, un espacio amigable y único. Esta casa fue diseñada para Victoria Homes, empresa desarrolladora y constructora de casas con proyectos llave en mano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ep/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA EP&quot;},{&quot;id&quot;:1173494,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e\u003cspan\u003e Arq. Santiago Cordeyro\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/los-patricios/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LOS PATRICIOS&quot;},{&quot;id&quot;:1173392,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e 2017 – 2018\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e 603.31 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Débora Lara\u003c/p\u003e\u003cp\u003eEsta casa se encuentra ubicada en General Rodriguez, en un entorno residencial y con vistas privilegiadas hacia la laguna. La obra surge con la intención de crear una vivienda permanente de amplios espacios, en relación con su medio ambiente y cuidando el consumo de energías. La vivencia interior y su vínculo con el exterior se conectan para lograr una calidad de vida conforme a la elección de vivir en un paisaje suburbano.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLa morfología de esta casa de 603m² se desarrolla en tres niveles incluyendo subsuelo, con la superposición de volúmenes rectangulares, para alcanzar una integración armoniosa y desestructurada de los espacios que la componen, prestando especial atención a la orientación para ubicar los ambientes de manera tal que reciban buena iluminación natural y se aprovechen las mejores vistas. Una serie de parasoles de hormigón se encuentran a lo largo de la casa, tanto en sentido horizontal como vertical para filtrar el ingreso de luz según sea necesario. Estos tamices generan una variación de luces y sombras que se va modificando a lo largo del día y según la época del año.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eEl volumen del contrafrente se eleva quedando liberado el sector social donde ubicamos la galería del estar, comedor y parrilla, creando un sector sombreado para protegerse del sol en los veranos, a la vez suficientemente alto para captar el sol de los inviernos, contemplando las mejores vistas y en directa relación con el espejo de agua que visualmente se funde en la laguna.\u003c/p\u003e\u003cp\u003eAl frente se encuentra un estudio en conexión a un patio interno con más privacidad, que a su vez puede ser utilizado como un dormitorio de huéspedes con baño propio. Mientras que del lado de la cochera ubicamos el lavadero con acceso secundario directo a la cocina y despensa, un baño de servicio y un pequeño depósito.\u003c/p\u003e\u003cp\u003eEl acceso desde la calle se eleva 50cm y está enmarcado por un semicubierto, seguido por un hall de \u0026nbsp;recepción y un espacio de doble altura como nodo distribuidor, donde la escalera en triple altura conecta los distintos ambientes.\u003c/p\u003e\u003cp\u003eEn planta alta con vistas hacia el frente se encuentran dos dormitorios amplios, cada uno con baño completo, vestidor con iluminación cenital y balcón. La suite se desarrolla tomando todo el contrafrente, dominando las mejores visuales en conjunto con su hall distribuidor, vestidor y baño con sector de spa.\u003c/p\u003e\u003cp\u003eTodos los ambientes cuentan con ventilación cruzada y están enmarcados por el uso de grandes ventanales corredizos, protegidos en su justa medida según las orientaciones en distintas épocas del año, utilizando aleros y parasoles, obteniendo las sombras necesarias. Para algunos casos particulares, como en los vestidores, se incorporaron lucarnas incrementando la entrada de \u0026nbsp;iluminación natural.\u003c/p\u003e\u003cp\u003eComo solución constructiva se optó por trabajar con muros dobles en todo el perímetro para un óptimo acondicionamiento interior y hormigón armado tradicional como estructura, dejando algunas piezas en hormigón visto, dándole carácter a la casa en conjunto con los tamices horizontales y verticales.\u003c/p\u003e\u003cp\u003eLas fachadas reflejan estos conceptos de composición, integrando los distintos materiales para generar una estética agradable, acentuando la apertura de visuales hacia la laguna e incorporando la trasparencia y el equilibrio como una característica fundamental de la casa.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dl/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DL&quot;},{&quot;id&quot;:1173495,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa RC&quot;},{&quot;id&quot;:1173498,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Aristóbulo del Valle\u0026nbsp;1348 Barracas\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2005\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2005- 2006\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie:\u003c/strong\u003e\u0026nbsp;375 m2\u003c/p\u003e\u003cp\u003eDesde afuera una caja cerrada con un gran pórtico enrejado que toma el volumen de la escala fabril de la zona, cerrado hacia la calle.\u003c/p\u003e\u003cp\u003eAl entrar a la izquierda un volumen aterrazado hacia la casa\u0026nbsp; que contiene las cocheras, y servicios en PB y sobre ellas una terraza jardín que contempla la fachada de la vivienda,\u0026nbsp; permeable enfatizada por un gran volumen central de madera.\u003c/p\u003e\u003cp\u003eRecorriendo\u0026nbsp; hacia la entrada se descubre el patio seco que distancia la terraza jardín del volumen de la vivienda.\u003c/p\u003e\u003cp\u003eLa casa un gran prisma de 8,66 x 12 x 8,50 de altura que contiene las funciones.\u003c/p\u003e\u003cp\u003eLa recepción, estar, comedor, cocina integrado horizontalmente y verticalmente, ya que la planta social se vincula tanto con el\u0026nbsp; el entrepiso, que funciona de estudio y estar intimo, como con el hall de los dormitorios interconectados\u0026nbsp; por los balconeos, formando una triple altura enfatizada por la luz cenital.\u003c/p\u003e\u003cp\u003eEl Piano Nobile se encuentra .elevada sobre el nivel de terreno natural\u0026nbsp; dominando las vistas hacia el jardín del contra frente\u0026nbsp; conectando hacia la terraza de la casa.\u003c/p\u003e\u003cp\u003eLos dormitorios en PB permiten una planta mas privada 60 cm por debajo del terreno natural.\u003c/p\u003e\u003cp\u003eLa conexión del estar con el jardín una escalera de hormigón que sortea el desnivel como remate un quincho con parilla y baño.\u003c/p\u003e\u003cp\u003eUna casa con 4 premisas: emoción en los espacios, sorpresa en el manejo de la luz, calidez en los materiales y perfección en los detalles.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u0026nbsp;SANTIAGO CORDEYRO\u003c/strong\u003e\u0026nbsp;arquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro\u0026nbsp;/\u0026nbsp;Arq. Noel Luna\u0026nbsp;/\u0026nbsp;Arq. Mónica Duarte\u0026nbsp;/\u0026nbsp;Arq. Sebastian Nuñez\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de Dirección de Obra:\u0026nbsp;\u003c/strong\u003eArq. Ignacio Peyregne\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-df/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DF&quot;},{&quot;id&quot;:1173497,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Venado, Esteban Echeverría, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Proyecto:\u003c/strong\u003e\u0026nbsp;2007\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño Construcción:\u003c/strong\u003e\u0026nbsp;2007-2008\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;420 m2\u003c/p\u003e\u003cp\u003eEsta casa muy pura en sus formas es dominada por un gran espacio central en triple altura, bañado de luz por sus grandes paños vidriados, que conecta todos los ambientes de las distintas plantas por una escalera de pedadas independientes tomadas a un muro de Hormigón con vanos redondos como gran protagonista. A su vez este espacio central conecta el frente con el fondo con el agregado de la pileta que se mete dentro de la casa, para transformarse en un espejo de agua con función ya que la misma remata en un hidromasaje. El cierre del interior y el agua se resolvió por una enorme carpinterías de acero inoxidable y vidrio guillotina con contrapesos que cierra dentro del agua.\u003c/p\u003e\u003cp\u003eUna recepción muy integrada y de generosas dimensiones 12,5 x 7,00 que contiene el estar, comedor, con parrilla interior, y cocina con la pileta interior como protagonista central.\u003c/p\u003e\u003cp\u003eAl frente hay un espacio multifunción ya que es un escritorio o sector de multimedia TV, Playstation, computación y música.\u003c/p\u003e\u003cp\u003eLa planta alta tiene un ala de 2 dormitorios para los hijos muy amplios, separados y conectados por vestidores y baño unidos por un puente a la suite de 7,00 x 5,00 metros conectada al baño y al vestidor por otro puente vidriado sobre el patio apendicular que permite las vistas cruzadas de este gran espacio central.\u003c/p\u003e\u003cp\u003eEn la tercer planta un gran SUM que funcionara como gimnasio y cuarto de juegos que domina las vistas hacia la cancha de golf.\u003c/p\u003e\u003cp\u003eIntrovertida desde el frente salvo el gran paño vidriado del espacio central y totalmente vidriada hacia el contra frente para poder vivir las esplendidas vistas e inundar de luz, verde y agua a su interior.\u003c/p\u003e\u003cp\u003eUna casa que fue pensada desde el interior al exterior para obtener el excelente dominio de las vistas a las arboledas exteriores, pero en verificación continua de las formas ya que contiene cajas en voladizos desde la volumetría principal , grandes paños de mamposterías en contraste con grandes paños vidriados, un juego de sabios volúmenes bajo la Luz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eProyecto y Dirección de Obra:\u003c/strong\u003e\u0026nbsp;\u003cstrong\u003eSANTIAGO CORDEYRO\u0026nbsp;\u003c/strong\u003earquitectos\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAsociado:\u003c/strong\u003e\u0026nbsp;Arq. Sebastian Touron\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCálculo de Estructuras:\u0026nbsp;\u003c/strong\u003eIng. Civil Ricardo Rodriguez Prado\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-dm/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA DM&quot;},{&quot;id&quot;:1173506,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eExaltación de la Cruz, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;316,35 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro/ Arq. Débora Lara/ Arq. Remo Martini\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePaisajismo:\u003c/strong\u003e\u0026nbsp;Arq. Lucila Bustos –\u0026nbsp;\u003ca href=\&quot;http://www.odaalverde.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.odaalverde.com\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-lk/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LK&quot;},{&quot;id&quot;:1173505,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u0026nbsp;\u003c/strong\u003eExaltación de la Cruz, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2019\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;316,35 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro/ Arq. Débora Lara/ Arq. Remo Martini\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePaisajismo:\u003c/strong\u003e\u0026nbsp;Arq. Lucila Bustos –\u0026nbsp;\u003ca href=\&quot;http://www.odaalverde.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.odaalverde.com\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-lk/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA LK&quot;},{&quot;id&quot;:1173490,&quot;description&quot;:&quot;\u003cp\u003eBarrio El Golf, Nordelta, Tigre - Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie total: \u003c/strong\u003e620 m2\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño del proyecto: \u003c/strong\u003e2012\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u003c/strong\u003e Arq. Santiago Cordeyro / Arq. Lucila Greco / Arq. Débora Lara / Arq. Tomas Wilken Empresa Constructora: Monaco Houses Estructuras: Ing. Pedro Gea Interiorismo: Mónica Schuvaks, estudio SCH\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eUn terreno de vista inmejorable al canal central de Nordelta, una casa con impronta de líneas puras ,muy sintética y despejada, pero equlibrada, que nada le sobre y nada le falte fueron las sugerencias del lugar y del propietario. El resultado, una casa de Hormigón, vidrio y madera, en la cual al ingresar uno se sorprende de la amplitud del espacio interior y de las visuales hacia el exterior. El living, comedor y la cocina estan integrados en un gran espacio, con paneles corredizos para independizar cocina de recepcion, esta gran caja monocromatica de interesantes dimensiones y proporciones con laterales vidriados crea una atmosfera de una riqueza espacial, pero donde uno se siente contenido y agradado por este lugar. Un volumen superior que vuela sin ninguna columna contiene la galeria de generosas dimensiones, dando una sensacion de apertura al paisaje ya que nada distrae la vista. A continuacion de la galeria una pileta, enmarcada por un gran deck , donde nos transporta a un espacio de hotel por sus dimensiones que amplia los exteriores. Se logra una excelente integracion entre pasiaje y arquitectura con vistas hacia la laguna enmarcadas por grandes ventanales continuos de piso a techo sin interrupciones. El estar totalmente integrable a la galería por paños corredizos logrando una unidad total entre exterior e interior. Un patio central que da luz y ventilación al corazón de la recepción actúa de pivot en donde todas las circulaciones vivencian este espacio. En planta alta ,los tres dormitorios en suite con vestidor, contemplan una vista franca de la laguna, ya que sus superficies son todas vidriadas enmarcadas por terrazas . Los interiores paredes blancas, pisos simil piedra y carpinterias de aluminio anodizado dan un marco neutro a la decoracion y ambientacion. Una casa distinta, equilibrada, de una simple materialidad, sintética pero que al vivirla y recórrela emociona, permitiendo el buen contacto con el exterior y disfrutar de su buen manejo de luz.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePh:\u003c/strong\u003e Eugenio Valentini\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-ab-2/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA AB&quot;},{&quot;id&quot;:1173509,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eUbicación:\u003c/strong\u003e\u0026nbsp;Barrio Terravista, Buenos Aires, Argentina\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAño:\u003c/strong\u003e\u0026nbsp;2018 – 2019 \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSuperficie Total:\u003c/strong\u003e\u0026nbsp;460 m²\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEquipo de proyecto:\u0026nbsp;\u003c/strong\u003eArq. Santiago Cordeyro / Arq. Marcos Sundblad / Arq. Remo Martini / Arq. Ignacio Munilla Lacasa / Arq. Débora Lara\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://santiagocordeyro.com.ar/portfolio/casa-mg/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:185,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CASA MG&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="9171836"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  <div class="-spaced-vertical- -a-centered- -only-xs- !margin-t-xs !margin-b-s" data-if-user="9171836">
    <a class="button -primary -flex-1-" href="/profesionales/9171836/solicitar_valoracion/nuevo">Solicitar valoración</a>
    <a class="button -primary -flex-1-" href="/profesionales/9171836/editar">Mi perfil</a>
  </div>
  
	<div id="professional_gad_button" class="!margin-b-xxs"></div>

  <div class="container" id="js-profile-content">
    <div class="-block-">
        <h3 class="handyman--section-heading">
          Proyectos
        </h3>
      <div class="projects--container">
  <a class="projects--new-project-button" data-if-user="9171836" href="/proyectos/nuevo">
  <svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#add" /></svg> <span>Proyecto nuevo</span>
</a>
      <li class="projects--go-premium projects--premium-link" data-if-user="9171836">
        <a class="projects--go-premium-link" data-href="premium_path" href="">Pasate a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span></a>
      </li>
    
<div class="projects--item " id="sortable-project-item-1173509">
  
<a class=" box-with-photos" href="/proyectos/1173509/casa-mg">
  <div class="-box-photo-1-of-3">
      <img alt="CASA MG, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662562475/p/photo/projects/ngyltac3fxq29ohuv1nc.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662562475/p/photo/projects/ngyltac3fxq29ohuv1nc.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662562475/p/photo/projects/ngyltac3fxq29ohuv1nc.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662562475/p/photo/projects/ngyltac3fxq29ohuv1nc.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CASA MG, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662562476/p/photo/projects/uhecaknqde2dnrzawkmn.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662562476/p/photo/projects/uhecaknqde2dnrzawkmn.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662562476/p/photo/projects/uhecaknqde2dnrzawkmn.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662562476/p/photo/projects/uhecaknqde2dnrzawkmn.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CASA MG, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662562476/p/photo/projects/ms2znizwsanuljqmjksz.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662562476/p/photo/projects/ms2znizwsanuljqmjksz.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662562476/p/photo/projects/ms2znizwsanuljqmjksz.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662562476/p/photo/projects/ms2znizwsanuljqmjksz.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +12
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CASA MG</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1173394">
  
<a class=" box-with-photos" href="/proyectos/1173394/casa-ppd">
  <div class="-box-photo-1-of-3">
      <img alt="CASA PPD, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662507314/p/photo/projects/aejnkwtidieqoswgw7uv.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662507314/p/photo/projects/aejnkwtidieqoswgw7uv.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662507314/p/photo/projects/aejnkwtidieqoswgw7uv.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662507314/p/photo/projects/aejnkwtidieqoswgw7uv.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CASA PPD, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662507314/p/photo/projects/zri69glfwny1sgfidknd.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662507314/p/photo/projects/zri69glfwny1sgfidknd.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662507314/p/photo/projects/zri69glfwny1sgfidknd.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662507314/p/photo/projects/zri69glfwny1sgfidknd.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CASA PPD, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662507314/p/photo/projects/omyomsnn9szqsmjawnwy.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662507314/p/photo/projects/omyomsnn9szqsmjawnwy.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662507314/p/photo/projects/omyomsnn9szqsmjawnwy.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662507314/p/photo/projects/omyomsnn9szqsmjawnwy.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +8
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CASA PPD</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1173391">
  
<a class=" box-with-photos" href="/proyectos/1173391/casa-jsr">
  <div class="-box-photo-1-of-3">
      <img alt="CASA JSR, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662505630/p/photo/projects/oyqw35owzdh2orokl2uf.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662505630/p/photo/projects/oyqw35owzdh2orokl2uf.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662505630/p/photo/projects/oyqw35owzdh2orokl2uf.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662505630/p/photo/projects/oyqw35owzdh2orokl2uf.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CASA JSR, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662505631/p/photo/projects/hednxtanimpuhyxsz7ka.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662505631/p/photo/projects/hednxtanimpuhyxsz7ka.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662505631/p/photo/projects/hednxtanimpuhyxsz7ka.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662505631/p/photo/projects/hednxtanimpuhyxsz7ka.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CASA JSR, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662505631/p/photo/projects/lcs0guryrhyx9r3yvocs.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662505631/p/photo/projects/lcs0guryrhyx9r3yvocs.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662505631/p/photo/projects/lcs0guryrhyx9r3yvocs.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662505631/p/photo/projects/lcs0guryrhyx9r3yvocs.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +12
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CASA JSR</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1173392">
  
<a class=" box-with-photos" href="/proyectos/1173392/casa-dl">
  <div class="-box-photo-1-of-3">
      <img alt="CASA DL, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662506449/p/photo/projects/dj7k0ii17zc3ude4p9nr.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662506449/p/photo/projects/dj7k0ii17zc3ude4p9nr.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662506449/p/photo/projects/dj7k0ii17zc3ude4p9nr.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662506449/p/photo/projects/dj7k0ii17zc3ude4p9nr.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CASA DL, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662506448/p/photo/projects/mbpnx2h3vuicrdkguqnr.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662506448/p/photo/projects/mbpnx2h3vuicrdkguqnr.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662506448/p/photo/projects/mbpnx2h3vuicrdkguqnr.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662506448/p/photo/projects/mbpnx2h3vuicrdkguqnr.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CASA DL, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662506449/p/photo/projects/q53tf73ichnbeixc5dkk.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662506449/p/photo/projects/q53tf73ichnbeixc5dkk.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662506449/p/photo/projects/q53tf73ichnbeixc5dkk.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662506449/p/photo/projects/q53tf73ichnbeixc5dkk.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +10
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CASA DL</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1173490">
  
<a class=" box-with-photos" href="/proyectos/1173490/casa-ab">
  <div class="-box-photo-1-of-3">
      <img alt="CASA AB, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662557344/p/photo/projects/vfymapfq1p7gogf8x0su.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662557344/p/photo/projects/vfymapfq1p7gogf8x0su.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662557344/p/photo/projects/vfymapfq1p7gogf8x0su.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662557344/p/photo/projects/vfymapfq1p7gogf8x0su.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CASA AB, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662557343/p/photo/projects/c2uhqminpp7vymzaogph.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662557343/p/photo/projects/c2uhqminpp7vymzaogph.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662557343/p/photo/projects/c2uhqminpp7vymzaogph.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662557343/p/photo/projects/c2uhqminpp7vymzaogph.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CASA AB, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662557351/p/photo/projects/k6zp0lryjgpxik0jwsmt.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662557351/p/photo/projects/k6zp0lryjgpxik0jwsmt.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662557351/p/photo/projects/k6zp0lryjgpxik0jwsmt.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662557351/p/photo/projects/k6zp0lryjgpxik0jwsmt.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +5
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CASA AB</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1173494">
  
<a class=" box-with-photos" href="/proyectos/1173494/casa-los-patricios">
  <div class="-box-photo-1-of-3">
      <img alt="CASA LOS PATRICIOS, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662558039/p/photo/projects/et3i5kl0ohrf4mcr5uwy.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662558039/p/photo/projects/et3i5kl0ohrf4mcr5uwy.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662558039/p/photo/projects/et3i5kl0ohrf4mcr5uwy.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662558039/p/photo/projects/et3i5kl0ohrf4mcr5uwy.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CASA LOS PATRICIOS, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662558040/p/photo/projects/vftlvu8ensahjuwrfseq.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662558040/p/photo/projects/vftlvu8ensahjuwrfseq.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662558040/p/photo/projects/vftlvu8ensahjuwrfseq.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662558040/p/photo/projects/vftlvu8ensahjuwrfseq.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CASA LOS PATRICIOS, Santiago Cordeyro Arquitectos Santiago Cordeyro Arquitectos Casas unifamiliares" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662558039/p/photo/projects/ysrzdenjbneh0cu2jii0.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662558039/p/photo/projects/ysrzdenjbneh0cu2jii0.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1662558039/p/photo/projects/ysrzdenjbneh0cu2jii0.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1662558039/p/photo/projects/ysrzdenjbneh0cu2jii0.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +8
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CASA LOS PATRICIOS</span>
    </div>
  </div>
</a>
</div>
      <div class="projects--item projects--ad_1">
        <!-- /89525839/Projects_300x250 -->
<div id='div-gpt-ad-1632740587633-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740587633-0'); });
  </script>
</div>

      </div>
</div>

  <div class= "-horizontal- -centered- -mb-line-" data-container="js-profile-content">
  <a class="button -primary" href="/profesionales/9171836/santiago-cordeyro-arquitectos/proyectos">
    Mostrar todos los 14 proyectos
</a></div>


      <div id="content">
        <div class='show-user--company-description user--company-description quill-output-text blockquote-lang-ar'>
<p><strong>EL ESTUDIO&nbsp;</strong></p><p>La seriedad, la calidad humana de nuestro equipo de trabajo, la mejora constante y evolución en Diseño, en la concreción de proyectos son algunos de los distintivos que nos caracterizan. El trabajo participativo de todo el equipo de personas que forman el estudio, es primordial en la búsqueda de innovación arquitectónica, de nuevas tendencias, y el desarrollo de nuevos conceptos. </p><p>Nuestro conocimiento, experiencia y recursos nos permiten ofrecer toda la gama de servicios necesaria para la concreción de proyectos, podemos comenzar la idea de un proyecto y acompañar el proceso hasta la entrega final, o bien participar de alguna de las etapas, las iniciales, las intermedias, o las finales únicamente. </p><p><strong>Diseño </strong></p><p>El proceso de diseño nace a partir de una o dos reuniones entre el cliente y un socio, en donde se trata de analizar las necesidades y premisas de quien encarga el proyecto. Así de esta forma contar con todos los elementos, que los identifiquen, para generar las propuestas de Anteproyecto, o croquis preliminares, o sea la idea Borrador de lo que será el anteproyecto. Con esta información el equipo de diseño, elabora amplios procesos de investigación frente a cada proyecto que requiera y cada cliente que permita, sacar la inspiración a flote para elaborar algo auténtico, novedoso hasta llegar al resultado final del anteproyecto. Concretar la idea de un proyecto, diseñar la imagen corporativa, la implantación de un proyetco en su entorno, el diseño de interiores, mobiliarios, equipamientos, son algunas de las tareas, que a veces se complementan con la decoración y el diseño de paisajes para completar la obra. </p><p><strong>Proyecto </strong></p><p>El proceso de documentación del proyecto comienza cuando ya está definida como será la obra, en sus espacios y fachadas. De esta forma los proyectistas comienzan a realizar los planos necesarios para la aprobación municipal y la construcción. Contamos con diversas tecnologías para la documentación de planos, software de diseño, animación de proyecto, maquinación, que permitan vivenciar el previo a la construcción, y confirmar que los deseos han sido concretados. Ponemos a disposición del cliente todos los recursos necesarios para la aprobación, la documentación y asesoramiento necesario. La documentación completa de la obra incluye todos los planos técnicos necesarios para poder construir. Además contamos con un buen equipo de asesores profesionales en su materia. Ingenieros calculistas, estudio de suelos, instalaciones eléctricas, sanitarias, termomecánicas, de Incendio y seguridad. </p><p><strong>Dirección de obra</strong></p><p>Contamos con profesionales altamente capacitados y formados específicamente para los distintos requerimientos que involucran a la dirección de obra. Es un momento en donde se prioriza el conocimiento técnico y la capacidad de coordinar. Coordinar las decisiones, compra de materiales, gremios y que todo salga en tiempo y forma. Gerenciamiento Ocuparnos de gerenciar una construcción significa, manejar los procesos, la coordinación y el presupuesto de una obra. Administrar los recursos para que los proyectos puedan ser concretables. Es un proceso de comunicación periódica, quincenal con el cliente, en donde se parte de un presupuesto inicial, se maneja un cash flow por el período que dura la obra, se van realizando las correcciones en función a los presupuestos y de las decisiones tomadas. Se evaluan adicionales, y se monitorea el costo inicial, vs. El final para que el número sea el esperado. </p><p><strong>Post Venta </strong></p><p>El servicio de Post venta es tan importante como el proceso inicial. Los primeros meses de habitada una nueva obra, surgen ajustes a realizarse, inquietudes, deseos de completar con nuevos muebles algún sector. Ahí esta un responsable del cliente y un asesor técnico, para responder a dichas inquietudes, realizar las visitas pertinentes y enviar al gremio necesario para ajustar los detalles que surgen al finalizar una obra.</p>
</div>

        <div id='details'>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Servicios</dt>
<dd class='key-value--value show-user--services'>Arquitecto – Dirección de obra</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Áreas de servicio</dt>
<dd class='key-value--value show-user--service-areas'>Buenos Aires y Martinez</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Dirección</dt>
<dd class='key-value--value'>
Dardo Rocha 674<br/>1640 Buenos Aires
<br>
Argentina
<br>
<span class='-inline-block- !ltr'>
+54-91147934472
</span>
<a style="display: block; margin: 0.5em 0 0" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://santiagocordeyro.com.ar&#39;);" rel="nofollow" class="external-link" href="https://santiagocordeyro.com.ar">santiagocordeyro.com.ar</a>
<div class='social-follow-links -small' style=' margin: 1.5em 0 0; padding: 0 0 1px'>
<a class="social-follow-links--facebook" target="_blank" rel="nofollow" title="" aria-label="facebook" href="https://www.facebook.com/SantiagoCordeyroArqs/"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#facebook" /></svg></a>
<a class="social-follow-links--instagram" target="_blank" rel="nofollow" title="" aria-label="instagram" href="https://www.instagram.com/santiagocordeyroarqs/"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#instagram" /></svg></a>
<a class="social-follow-links--linkedin" target="_blank" rel="nofollow" title="" aria-label="linkedin" href="https://www.linkedin.com/company/santiagocordeyroarqs/"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#linkedin" /></svg></a>
</div>
</dd>
</dl>
</div>

        
      </div>
      <script src="/assets/review_index-0b80ebcf2b.js" defer="defer"></script>
<div class='reviews-container' id='reviews'>
<div class='professional--review-buttons -spaced-vertical- -centered- !margin-b-xs'>
<div class="row--item" data-unless-user="9171836"><button aria-label='Dar valoración' class='button -outlined show-user--review-link' data-review-path='/profesionales/9171836/valoraciones/nuevo' type='button'>Dar valoración</button>
</div></div>
</div>

    </div>
      <div class="premium-cards-container">
        <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;more_professionals_path&quot;:&quot;/profesionales&quot;,&quot;cards_count&quot;:3,&quot;page_name&quot;:&quot;profile&quot;,&quot;premiumCardsTitle&quot;:&quot;professionals.premium_cards.profile_title&quot;,&quot;company_category&quot;:2}" data-hydrate="0"></div>

<script src="/assets/premiumCards.91bac07e4542a3bb751e.js" defer="defer"></script>

      </div>
      <div class='map-canvas'>
        <img src="https://maps.googleapis.com/maps/api/staticmap?key=AIzaSyAWKte5LWdbLbAO_lgNHhcK6aCOhg27CQo&size=1240x330&scale=2&v=3&center=-34.48447275510204,-58.51421104081632&zoom=11&markers=scale:2%7Cicon:https://media.homify.com/tr:w-48/assets/icons/prof-pin.png%7C-34.48447275510204,-58.51421104081632" />
      </div>
    <ul class='list -editors-' data-remote-partial='/profesionales/9171836/other_editorial_ideabooks_list'></ul>

  </div>
</div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profesionales","item":"https://www.homify.com.ar/profesionales"},{"@type":"ListItem","position":2,"Name":"arquitectos","item":"https://www.homify.com.ar/profesionales/arquitectos"},{"@type":"ListItem","position":3,"Name":"Buenos Aires","item":"https://www.homify.com.ar/profesionales/arquitectos-en-buenos-aires"},{"@type":"ListItem","position":4,"Name":"Santiago Cordeyro Arquitectos","item":"https://www.homify.com.ar/profesionales/9171836/santiago-cordeyro-arquitectos"}]}
</script>

<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>
<script src="/assets/directives/load_more-44e36ecc6f.js" defer="defer"></script>
<script src="/assets/professionalProfile.b917e653a6cc2b0ed8c6.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/9171836/santiago-cordeyro-arquitectos" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente" alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registrá gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Pasate a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtené una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ar/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ar.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ar.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/profesionales/9171836/santiago-cordeyro-arquitectos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ar flag-link-ar"></span>
        </span>
				ARGENTINA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.ar/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
