<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-AR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M9SFC5J');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="83ip2qrUogCT32WVawoiA8mKqxtqSSZbZFR1iMB5wvE" name="google-site-verification">
    <meta content="f88d674446" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="757866114331660" name="fb:pages">
    <meta content="f88ef0614c11473d4845c7beea9ee7b7" name="verification">
    <meta property="fb:pages" content="757866114331660" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-1a74cc21bb.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="ar",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-20",googleTrackingDomain:"homify.com.ar",env:"production",locale:"ar",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: ar.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/ar.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'ar'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Por fuera parece un depósito... ¡Por dentro es una casa de madera espectacular! | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="3747165" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/3747165,users/75975,photos/2070343,projects/459037,users/3570087,photos/2070337,projects/459037,users/3570087,photos/2070324,projects/459037,users/3570087,photos/2070338,projects/459037,users/3570087,photos/2070339,projects/459037,users/3570087,settings/1" name="x-cache-tags">

<link href='https://www.homify.com.ar/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular' rel='canonical' />





<meta name="description" property="og:description" content="Hoy te mostramos una pequeña casa de madera que es súper cómoda y funcional. Proyecto del estudio Kaminaga ¡Mirá!" lang="es-AR">
<meta name="keywords" content="
Casa de madera, casa de madera proyecto, proyecto casa, diseño casa, vivienda madera, casa de madera interior, kaminaga 
" lang="es-AR">

<meta content="article" property="og:type">
<meta content="homify.com.ar" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_554/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC/fotos-de-terrazas-de-estilo-moderno-en-acabado-en-madera-por.jpg">
<meta property="og:url" content="https://www.homify.com.ar/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular">
<meta property="og:description" content="Hoy te mostramos una pequeña casa de madera que es súper cómoda y funcional. Proyecto del estudio Kaminaga ¡Mirá!">
<meta property="og:title" content="Por fuera parece un depósito... ¡Por dentro es una casa de madera espectacular! | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"},"","/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular")</script>
<style id=css>#photo-2070343 img{background:#e3e6e8}#photo-2070337 img{background:#e8e5e3}#photo-2070324 img{background:#e8e5e3}#photo-2070338 img{background:#e8e6e3}#photo-2070339 img{background:#e8e5e3}</style>

</head>
<body class="layout locale--ar" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos, descargarte otro navegador gratuito. ¡Para eso, solo tenés que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M9SFC5J'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registráte como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;ar&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente"	
     alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registráte como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;ar&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/offers/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;ar&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/75975/mensajes&quot;,&quot;receiverId&quot;:75975,&quot;selectedCountryCode&quot;:&quot;+54&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.10792444a2151333714a.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">Por fuera parece un depósito… ¡Por dentro es una casa de madera espectacular!</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/profesionales/75975/antonia-t"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="Antonia T" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441845802/p/user/avatar/75975/1436383037-Dibujo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441845802/p/user/avatar/75975/1436383037-Dibujo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1441845802/p/user/avatar/75975/1436383037-Dibujo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1441845802/p/user/avatar/75975/1436383037-Dibujo.jpg" /></span></span> <span class="username">Antonia T</span></a>
      <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
        16 de agosto de 2017<span class="-editors-"> 18:00</span>
      </time>
  </div>
    <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
      Desarrollado: 19 de julio de 2017
    </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,h_828,q_auto:eco,w_828/v1497846508/p/photo/image/2070337/50.jpg 2x, https://images.homify.com/c_fill,f_auto,h_414,q_auto:eco,w_414/v1497846508/p/photo/image/2070337/50.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,f_auto,h_788,q_auto:eco,w_2020/v1497846508/p/photo/image/2070337/50.jpg 2x, https://images.homify.com/c_fill,f_auto,h_394,q_auto:eco,w_1010/v1497846508/p/photo/image/2070337/50.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,h_1000,q_auto,w_2560/v1497846508/p/photo/image/2070337/50.jpg 2x, https://images.homify.com/c_fill,f_auto,h_500,q_auto,w_1280/v1497846508/p/photo/image/2070337/50.jpg" /><img alt="本庄の家, 神永設計 神永設計 Pasillos, vestíbulos y escaleras modernos Madera Acabado en madera" width="1280" height="500" src="https://images.homify.com/c_fill,f_auto,h_500,q_auto,w_1280/v1497846508/p/photo/image/2070337/50.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/3747165/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook">
          <div class="ideabook_presentation">
              <div>
                <p>Por fuera quizás esta casa no dice mucho. Sin embargo, por dentro sorprende por su calidez y revestimientos de madera. El exterior es simple, con una terraza que conecta con el jardín. Diseñada en dos niveles, esa zona al aire libre ha sido equipada con un solárium y un área para preparar alimentos. Hacia el interior todos los espacios se conectan, logrando una distribución cómoda y gran calidad espacial para sus habitantes. El proyecto pertenece al estudio japonés <a href="https://www.homify.com.ar/profesionales/3570087">Kaminaga</a>.   ¡Te lo mostramos! </p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2070343" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Por fuera
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/2070343&#39;, &#39;本庄の家, 神永設計 神永設計 Balcones y terrazas modernos: Ideas, imágenes y decoración Madera Acabado en madera&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC/fotos-de-terrazas-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC/fotos-de-terrazas-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://www.homify.com.ar/proyectos/459037&#39;, &#39;https://www.homify.com.ar/profesionales/3570087&#39;, &#39;de&#39;, &#39;本庄の家, 神永設計&#39;, &#39;神永設計&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="本庄の家, 神永設計 神永設計 Balcones y terrazas modernos: Ideas, imágenes y decoración Madera Acabado en madera" class="js-photo-link" href="/foto/2070343?collection_id=3747165&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_6c321363f15db57e4a5cfe41573ca271"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg" /><img class="js-photo-link lazy-image" alt="本庄の家, 神永設計 神永設計 Balcones y terrazas modernos: Ideas, imágenes y decoración Madera Acabado en madera" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070343" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070343" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div></div>
        <div class="photo--information bordered">
            <div class="photo--avatar">
              <a class="avatar -tiny" href="/profesionales/3570087"><img class="avatar--image" data-pin-nopin="true" alt="神永設計" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" /></a>
            </div>

            <a href="/profesionales/3570087" class="photo--user">
              <span class="username">
                神永設計
              </span>
            </a>
          <div class="photo--user"></div>
          
        </div>

    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>La casa ha sido diseñada completamente en madera. En el exterior los revestimientos en color claro conforman una fachada sencilla de abierta con múltiples aberturas. Puertas, ventanas y ventanales conectan con el exterior y garantizan las entradas de luz y ventilación natural.</p><p>El deck de madera asegura una nota de color, calidez y contraste que junto con los colores de la fachada crean un proyecto simple pero atractivo.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2070337" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Cocina con isla
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/2070337&#39;, &#39;本庄の家, 神永設計 神永設計 Pasillos, vestíbulos y escaleras modernos Madera Acabado en madera&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1497846508/p/photo/image/2070337/50/fotos-de-pasillos-y-recibidores-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1497846508/p/photo/image/2070337/50/fotos-de-pasillos-y-recibidores-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://www.homify.com.ar/proyectos/459037&#39;, &#39;https://www.homify.com.ar/profesionales/3570087&#39;, &#39;de&#39;, &#39;本庄の家, 神永設計&#39;, &#39;神永設計&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="本庄の家, 神永設計 神永設計 Pasillos, vestíbulos y escaleras modernos Madera Acabado en madera" class="js-photo-link" href="/foto/2070337?collection_id=3747165&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_6c321363f15db57e4a5cfe41573ca271"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1497846508/p/photo/image/2070337/50.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1497846508/p/photo/image/2070337/50.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1497846508/p/photo/image/2070337/50.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846508/p/photo/image/2070337/50.jpg" /><img class="js-photo-link lazy-image" alt="本庄の家, 神永設計 神永設計 Pasillos, vestíbulos y escaleras modernos Madera Acabado en madera" width="740" height="1109" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846508/p/photo/image/2070337/50.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070337" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070337" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div></div>
        <div class="photo--information bordered">
            <div class="photo--avatar">
              <a class="avatar -tiny" href="/profesionales/3570087"><img class="avatar--image" data-pin-nopin="true" alt="神永設計" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" /></a>
            </div>

            <a href="/profesionales/3570087" class="photo--user">
              <span class="username">
                神永設計
              </span>
            </a>
          <div class="photo--user"></div>
          
        </div>

    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>La cocina ha diseñada con una isla. El mueble integral cuenta con varios gabinetes y repisas. Funcional y moderna, aunque sea pequeña, es muy cómoda y cuenta con espacios para preparar alimentos. </p><p>Recomendado: <a href="https://www.homify.com.ar/libros_de_ideas/666240/mision-cocina-remodelacion-contemporanea">Misión cocina: remodelación contemporánea</a></p>
      </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;ar&quot;,&quot;more_professionals_path&quot;:&quot;/profesionales&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.d1cc19c2f1842403a24b.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2070324" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      En el interior
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/2070324&#39;, &#39;本庄の家, 神永設計 神永設計 Livings modernos: Ideas, imágenes y decoración Madera Acabado en madera&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1497846433/p/photo/image/2070324/15/fotos-de-livings-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1497846433/p/photo/image/2070324/15/fotos-de-livings-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://www.homify.com.ar/proyectos/459037&#39;, &#39;https://www.homify.com.ar/profesionales/3570087&#39;, &#39;de&#39;, &#39;本庄の家, 神永設計&#39;, &#39;神永設計&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="本庄の家, 神永設計 神永設計 Livings modernos: Ideas, imágenes y decoración Madera Acabado en madera" class="js-photo-link" href="/foto/2070324?collection_id=3747165&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_6c321363f15db57e4a5cfe41573ca271"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1497846433/p/photo/image/2070324/15.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1497846433/p/photo/image/2070324/15.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1497846433/p/photo/image/2070324/15.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846433/p/photo/image/2070324/15.jpg" /><img class="js-photo-link lazy-image" alt="本庄の家, 神永設計 神永設計 Livings modernos: Ideas, imágenes y decoración Madera Acabado en madera" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846433/p/photo/image/2070324/15.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070324" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070324" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div></div>
        <div class="photo--information bordered">
            <div class="photo--avatar">
              <a class="avatar -tiny" href="/profesionales/3570087"><img class="avatar--image" data-pin-nopin="true" alt="神永設計" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" /></a>
            </div>

            <a href="/profesionales/3570087" class="photo--user">
              <span class="username">
                神永設計
              </span>
            </a>
          <div class="photo--user"></div>
          
        </div>

    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>En el interior el color de la madera es el gran protagonista. El diseño moderno y a medida se refleja en los acabados, muebles y elementos como una escalera de estilo minimalista que parece flotar. Los espacios son cómodos, luminosos y cálidos. Se pueden transitar sin inconvenientes a pesar del poco espacio.  Para lograr mayor funcionalidad, las repisas que se extienden a lo largo de los muros,  han sido de gran ayuda.</p><p>Desde  esta imagen se puede apreciar mejor la distribución del espacio. Hacia el fondo, un muro de madera contiene una repisa que se extiende a lo largo de la pared. En la parte baja, un sillón de tres cuerpos forma parte del <a href="https://www.homify.com.ar/espacios/livings">living</a>. En el medio, una mesa de madera delimita él área del comedor y la cocina. Hacia ambos lados, dos bancas de madera mejoran la comodidad y suman lugares para sentarse.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2070338" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Pequeño estudio
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/2070338&#39;, &#39;本庄の家, 神永設計 神永設計 Estudios y oficinas modernos Madera Acabado en madera&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1497846524/p/photo/image/2070338/29/fotos-de-estudios-y-oficinas-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1497846524/p/photo/image/2070338/29/fotos-de-estudios-y-oficinas-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://www.homify.com.ar/proyectos/459037&#39;, &#39;https://www.homify.com.ar/profesionales/3570087&#39;, &#39;de&#39;, &#39;本庄の家, 神永設計&#39;, &#39;神永設計&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="本庄の家, 神永設計 神永設計 Estudios y oficinas modernos Madera Acabado en madera" class="js-photo-link" href="/foto/2070338?collection_id=3747165&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_6c321363f15db57e4a5cfe41573ca271"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1497846524/p/photo/image/2070338/29.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1497846524/p/photo/image/2070338/29.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1497846524/p/photo/image/2070338/29.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846524/p/photo/image/2070338/29.jpg" /><img class="js-photo-link lazy-image" alt="本庄の家, 神永設計 神永設計 Estudios y oficinas modernos Madera Acabado en madera" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846524/p/photo/image/2070338/29.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070338" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070338" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div></div>
        <div class="photo--information bordered">
            <div class="photo--avatar">
              <a class="avatar -tiny" href="/profesionales/3570087"><img class="avatar--image" data-pin-nopin="true" alt="神永設計" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" /></a>
            </div>

            <a href="/profesionales/3570087" class="photo--user">
              <span class="username">
                神永設計
              </span>
            </a>
          <div class="photo--user"></div>
          
        </div>

    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>En la planta alta se ubican los dormitorios y un estudio. Este último cuenta con un escritorio que se extiende a lo largo de todo el espacio. También hay una biblioteca con varios gabinetes. Un buen lugar para trabajar o estudiar que tiene todo lo necesario: luz y comodidad.</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="2070339" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      Dormitorio principal
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/foto/2070339&#39;, &#39;本庄の家, 神永設計 神永設計 Dormitorios infantiles modernos: Madera Acabado en madera&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1497846534/p/photo/image/2070339/38/fotos-de-dormitorios-infantiles-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1497846534/p/photo/image/2070339/38/fotos-de-dormitorios-infantiles-de-estilo-moderno-en-acabado-en-madera-por.jpg&#39;, &#39;https://www.homify.com.ar/proyectos/459037&#39;, &#39;https://www.homify.com.ar/profesionales/3570087&#39;, &#39;de&#39;, &#39;本庄の家, 神永設計&#39;, &#39;神永設計&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="本庄の家, 神永設計 神永設計 Dormitorios infantiles modernos: Madera Acabado en madera" class="js-photo-link" href="/foto/2070339?collection_id=3747165&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_6c321363f15db57e4a5cfe41573ca271"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1497846534/p/photo/image/2070339/38.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1497846534/p/photo/image/2070339/38.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1497846534/p/photo/image/2070339/38.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846534/p/photo/image/2070339/38.jpg" /><img class="js-photo-link lazy-image" alt="本庄の家, 神永設計 神永設計 Dormitorios infantiles modernos: Madera Acabado en madera" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1497846534/p/photo/image/2070339/38.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070339" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-2070339" rel="nofollow" remote="true" type="button" aria-label="Guardar" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>Guardar</span></button></div></div>
        <div class="photo--information bordered">
            <div class="photo--avatar">
              <a class="avatar -tiny" href="/profesionales/3570087"><img class="avatar--image" data-pin-nopin="true" alt="神永設計" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1541487096/p/user/avatar/3570087/IMG-1200a.jpg" /></a>
            </div>

            <a href="/profesionales/3570087" class="photo--user">
              <span class="username">
                神永設計
              </span>
            </a>
          <div class="photo--user"></div>
          
        </div>

    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>Finalmente, pasamos a uno de los dormitorios. Al igual que los otros espacios, ha sido diseñado completamente en madera. Un ventanal conecta con un pequeño balcón cubierto. Amplio y luminoso, sobresale por su calidez y su impronta moderna.</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/libros_de_ideas/3739353/15-casitas-de-un-solo-piso-porque-la-vida-es-mas-linda-sin-escaleras">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">15 Casitas de un solo piso ¡Porque la vida es más linda sin escaleras!</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: '15 Casitas de un solo piso ¡Porque la vida es más linda sin escaleras!',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
    <div class="text-container sectiontitle !margin-b-s -centered-">
      ¿Te gustó esta casa de madera? ¡Dejá tu comentario! Hoy te mostramos una pequeña casa de madera que es súper cómoda y funcional ¡Mirá!
    </div>
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/3747165/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>¿Necesitás ayuda con tu proyecto?</b>
          <br />
            <b>¡Contactanos!</b>
        </p>
      </div>
      <button
        aria-label="Empecemos"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        Empecemos
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            ¡Encontrá la inspiración para tu hogar!
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/casas">
                <img alt="Casas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Casas
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/livings">
                <img alt="Livings" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Livings
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/cocinas">
                <img alt="Cocinas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Cocinas
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/dormitorios">
                <img alt="Dormitorios" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Dormitorios
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/jardines">
                <img alt="Jardines" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Jardines
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/ba-os">
                <img alt="Baños" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Baños
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/comedores">
                <img alt="Comedores" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Comedores
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/espacios/piletas">
                <img alt="Piletas" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    Piletas
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"Por fuera parece un depósito... ¡Por dentro es una casa de madera espectacular!","author":{"@type":"Person","name":"Antonia T"},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2017-08-16T18:00:00.000+02:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.com.ar/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1497846574/p/photo/image/2070343/12%E3%81%AE%E3%82%B3%E3%83%94%E3%83%BC.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/154214/edit/ideabooks/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente" alt="homify es la nueva plataforma online que conecta a los profesionales de la construcción y el diseño con los propietarios de casas y departamentos en toda Argentina. ¡Y es gratis y súper fácil de usar!">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registrá gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Pasate a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtené una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/ar/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_ar.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_ar.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/libros_de_ideas/3747165/por-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -ar flag-link-ar"></span>
        </span>
				ARGENTINA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es una web sobre arquitectura, construcción, decoración y diseño de interiores, gestionada de manera independiente" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - transformá tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Navegá entre millones de fotos con la aplicación de homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.ar%2Flibros_de_ideas%2F3747165%2Fpor-fuera-parece-un-deposito-por-dentro-es-una-casa-de-madera-espectacular&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DESCARGÁ GRATIS LA APP
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.ar/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
